<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="el" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="el" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="el" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="el" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="el" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.pontosnews.gr/xmlrpc.php" /> <script type="text/javascript">var jnews_ajax_url = '/?ajax-request=jnews'</script> <title>Ειδήσεις για τον Πόντο, την Ελλάδα και τον Κόσμο | pontosnews.gr</title><meta name="description" content="Ειδήσεις και άρθρα για τον Πόντο και τη Μ. Ασία, αλλά και την επικαιρότητα στην Ελλάδα, τον Κόσμο και την Ομογένεια."/><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.pontosnews.gr/" /><meta property="og:locale" content="el_GR"><meta property="og:type" content="website"><meta property="og:title" content="Ειδήσεις για τον Πόντο, την Ελλάδα και τον Κόσμο | pontosnews.gr"><meta property="og:description" content="Ειδήσεις και άρθρα για τον Πόντο και τη Μ. Ασία, αλλά και την επικαιρότητα στην Ελλάδα, τον Κόσμο και την Ομογένεια."><meta property="og:url" content="https://www.pontosnews.gr/"><meta property="og:site_name" content="pontosnews.gr"><meta property="og:updated_time" content="2021-03-07T00:05:29+02:00"><meta property="fb:app_id" content="436423859871177"><meta property="og:image" content="https://www.pontosnews.gr/files/2021/02/social.png"><meta property="og:image:secure_url" content="https://www.pontosnews.gr/files/2021/02/social.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="603"><meta property="og:image:alt" content="Home"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Ειδήσεις για τον Πόντο, την Ελλάδα και τον Κόσμο | pontosnews.gr"><meta name="twitter:description" content="Ειδήσεις και άρθρα για τον Πόντο και τη Μ. Ασία, αλλά και την επικαιρότητα στην Ελλάδα, τον Κόσμο και την Ομογένεια."><meta name="twitter:image" content="https://www.pontosnews.gr/files/2021/02/social.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' /><link rel='dns-prefetch' href='//quantcast.mgr.consensu.org' /><link rel='dns-prefetch' href='//cdn.onesignal.com' /><link rel='dns-prefetch' href='//cdn.orangeclickmedia.com' /><link rel='dns-prefetch' href='//certify-js.alexametrics.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; pontosnews.gr" href="https://www.pontosnews.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; pontosnews.gr" href="https://www.pontosnews.gr/comments/feed/" />
 <script src="//www.googletagmanager.com/gtag/js?id=UA-17324617-93"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-17324617-93';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-17324617-93', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='wp-block-library-css'  href='https://www.pontosnews.gr/core/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://www.pontosnews.gr/sites/default/files/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' /><link rel='stylesheet' id='nx_slick-css'  href='https://www.pontosnews.gr/md_extension/assets/css/slick.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='nx_slick-theme-css'  href='https://www.pontosnews.gr/md_extension/assets/css/slick-theme.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.pontosnews.gr/sites/default/files/plugins/js_composer/assets/css/js_composer.min.css?ver=6.5.0' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.pontosnews.gr/core/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.pontosnews.gr/core/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.pontosnews.gr/md_core/assets/fonts/font-awesome/font-awesome.min.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-icon-css'  href='https://www.pontosnews.gr/md_core/assets/fonts/jegicon/jegicon.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jscrollpane-css'  href='https://www.pontosnews.gr/md_core/assets/css/jquery.jscrollpane.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='oknav-css'  href='https://www.pontosnews.gr/md_core/assets/css/okayNav.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css'  href='https://www.pontosnews.gr/md_core/assets/css/magnific-popup.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='chosen-css'  href='https://www.pontosnews.gr/md_core/assets/css/chosen/chosen.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='owl-carousel2-css'  href='https://www.pontosnews.gr/md_core/assets/js/owl-carousel2/assets/owl.carousel.min.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-main-css'  href='https://www.pontosnews.gr/md_core/assets/css/main.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-responsive-css'  href='https://www.pontosnews.gr/md_core/assets/css/responsive.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-pb-temp-css'  href='https://www.pontosnews.gr/md_core/assets/css/pb-temp.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-style-css'  href='https://www.pontosnews.gr/md_core/style.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-darkmode-css'  href='https://www.pontosnews.gr/md_core/assets/css/darkmode.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-scheme-css'  href='https://www.pontosnews.gr/md_core/data/import/newsplus/scheme.css?ver=7.2.0' type='text/css' media='all' /><link rel='stylesheet' id='jnews-select-share-css'  href='https://www.pontosnews.gr/sites/default/files/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> <script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.pontosnews.gr","hash_tracking":"false","ua":"UA-17324617-93"};
/*  */</script> <script type='text/javascript' src='https://www.pontosnews.gr/sites/default/files/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://www.pontosnews.gr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pontosnews.gr/wp-json/wp/v2/pages/257248" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pontosnews.gr/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pontosnews.gr/core/wlwmanifest.xml" /><link rel='shortlink' href='https://www.pontosnews.gr/' /><link rel="alternate" type="application/json+oembed" href="https://www.pontosnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pontosnews.gr%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.pontosnews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pontosnews.gr%2F&#038;format=xml" /><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.pontosnews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '99a3f596-e3fc-4639-85ef-07cd6046a498';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "pontosnews.gr";
oneSignal_options['welcomeNotification']['message'] = "Ευχαριστούμε για την εγγραφή σας στις ενημερώσεις του pontosnews.gr!";
oneSignal_options['path'] = "https://www.pontosnews.gr/sites/default/files/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.162dc776-ab2c-42c2-8206-1135116280d4";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Θα θέλατε να λαμβάνετε ειδοποιήσεις για την έκτακτη επικαιρότητα;";
oneSignal_options['promptOptions']['acceptButtonText'] = "ΝΑΙ, ΘΑ ΗΘΕΛΑ";
oneSignal_options['promptOptions']['cancelButtonText'] = "ΟΧΙ, ΕΥΧΑΡΙΣΤΩ";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Εγγραφείτε στις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Αποκλείσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Ευχαριστούμε για την εγγραφή σου!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Θα λαμβάνετε ειδοποιήσεις για τα σημαντικά θέματα της επικαιρότητας';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Απενεργοποιήσατε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Διαχειριστείτε τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ΕΓΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'ΔΙΑΓΡΑΦΗ';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Ενεργοποιήστε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Ακολουθείστε τις οδηγίες για να ενεργοποιήσετε ξανά τις ειδοποιήσεις';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#FFD401';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = 'black';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#FFD401';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#FFD401';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#FFD401';
oneSignal_options['notifyButton']['colors']['dialog.button.foreground'] = 'black';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> 
 <script src="https://www.pontosnews.gr/sites/default/files/plugins/AP-DFP-Plugin/assets/js/mobile-detect.js"></script> <script>var md = new MobileDetect(window.navigator.userAgent);
            var infAds = [];</script> <script src="//www.pontosnews.gr/js/js.cookie.min.js"></script> <script>var reconsent = window.localStorage.getItem('reconsent');
                if (!reconsent) {
                    Cookies.remove('euconsent-v2', {path: '/', domain: '.www.pontosnews.gr'});
                    Cookies.remove('euconsent', {path: '/', domain: '.www.pontosnews.gr'});
                    window.localStorage.clear();
                    window.localStorage.setItem('reconsent', 'enforced');
                }</script>  <script type="text/javascript" async=true>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</script>  <script data-cfasync="false" async="async"
                    src="//cdn.orangeclickmedia.com/tech/libs/ocm_iab_compliance.js"></script> <script data-cmp-src="//cdn.orangeclickmedia.com/tech/pontosnews.gr/ocm.js" data-cfasync="false"
                    async="async"></script> <script data-cfasync="false" async="async"
                    data-cmp-src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];</script> <style>#article_start, #article_end {
                    margin: 25px auto 25px auto !important;
                }

                .skinTopContainer {
                    width: 100%;
                    z-index: 99999;
                    position: relative !important;
                    text-align: center;
                    height: 1px;
                }

                .skinContainer {
                    top: 50px;
                    width: 100%;
                    z-index: 99999;
                    position: fixed !important;
                    height: 1px;
                }

                .skinAdSticky {
                    margin: 0 auto;
                }

                @media (min-width: 768px) {
                    .mobile_only {
                        display: none !important;
                    }
                }

                @media (max-width: 767px) {
                    .desktop_only {
                        display: none !important;
                    }

                    #_300x250, #_2nd_300x250, #_3rd_300x250 {
                        display: none !important;
                    }

                    .gAdLeft {
                        float: none !important;
                        width: 100%;
                        display: inline-block;
                        text-align: center;
                        margin: 5px auto 1.75em auto !important;
                    }
                }

                .single_below, .single_above {
                    clear: both;
                }

                #article, #article_end {
                    margin-bottom: 1.75em !important;
                }

                .zark-container {
                    line-height: 0px !important;
                }

                @media (max-width: 767px) {
                    #ad-single-article-end-1, #ad-single-article-end-2 {
                        float: none !important;
                        margin: 25px auto !important;
                    }

                }

                #sidebar1 {
                    margin: 0px !important;
                }</style> <script>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/www.pontosnews.gr\/#organization","url":"https:\/\/www.pontosnews.gr\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/pontosnewsGR\/","https:\/\/twitter.com\/pontosnews"]}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/www.pontosnews.gr\/#website","url":"https:\/\/www.pontosnews.gr\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pontosnews.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel="icon" href="https://www.pontosnews.gr/files/2021/02/favicon.ico" sizes="32x32" /><link rel="icon" href="https://www.pontosnews.gr/files/2021/02/favicon.ico" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.pontosnews.gr/files/2021/02/favicon.ico" /><meta name="msapplication-TileImage" content="https://www.pontosnews.gr/files/2021/02/favicon.ico" /> <script></script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					}</style><style id="jeg_vc_custom_css" type="text/css" data-type="jeg_vc_custom-css">.home-roi {
    max-height: 500px;
	padding-right: 7px;
	overflow-y: scroll;
	scrollbar-color: #ffd401 #f9f9f9; /* Firefox */
	scrollbar-width: thin; /* Firefox */
}
.home-roi::-webkit-scrollbar {
  width: 5px;
}
.home-roi::-webkit-scrollbar-track {
  background: #f9f9f9; 
}
.home-roi::-webkit-scrollbar-thumb {
  background: #ffd401; 
}
.home-roi::-webkit-scrollbar-thumb:hover {
  background: #ffd401; 
}</style><style id="jeg_vc_shortcodes_css" type="text/css" data-type="jeg_vc_shortcodes_custom-css">.vc_custom_1612810008472{margin-bottom: 10px !important;}.vc_custom_1611754282357{margin-bottom: 30px !important;padding-top: 20px !important;background-color: #f9f9f9 !important;}.vc_custom_1612147670751{margin-top: 40px !important;margin-bottom: 40px !important;padding-top: 40px !important;background-color: #111111 !important;}.vc_custom_1612302355254{padding-top: 10px !important;padding-right: 10px !important;padding-bottom: 10px !important;padding-left: 10px !important;}.vc_custom_1612346343464{padding-right: 20px !important;padding-left: 20px !important;}.vc_custom_1612147622824{padding-top: 0px !important;padding-right: 20px !important;padding-bottom: 0px !important;padding-left: 20px !important;background-color: #000000 !important;}</style><style type="text/css" id="wp-custom-css">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</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1609015696285{padding-top: 40px !important;padding-bottom: 30px !important;background-color: #e0e0e0 !important;}.vc_custom_1612285631449{padding-top: 20px !important;padding-bottom: 20px !important;background-color: #ffd401 !important;}.vc_custom_1612364548235{margin-bottom: 0px !important;}</style><style type="text/css" data-type="vc_custom-css">.home-roi {
    max-height: 500px;
	padding-right: 7px;
	overflow-y: scroll;
	scrollbar-color: #ffd401 #f9f9f9; /* Firefox */
	scrollbar-width: thin; /* Firefox */
}
.home-roi::-webkit-scrollbar {
  width: 5px;
}
.home-roi::-webkit-scrollbar-track {
  background: #f9f9f9; 
}
.home-roi::-webkit-scrollbar-thumb {
  background: #ffd401; 
}
.home-roi::-webkit-scrollbar-thumb:hover {
  background: #ffd401; 
}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1612810008472{margin-bottom: 10px !important;}.vc_custom_1611754282357{margin-bottom: 30px !important;padding-top: 20px !important;background-color: #f9f9f9 !important;}.vc_custom_1612147670751{margin-top: 40px !important;margin-bottom: 40px !important;padding-top: 40px !important;background-color: #111111 !important;}.vc_custom_1612302355254{padding-top: 10px !important;padding-right: 10px !important;padding-bottom: 10px !important;padding-left: 10px !important;}.vc_custom_1612346343464{padding-right: 20px !important;padding-left: 20px !important;}.vc_custom_1612147622824{padding-top: 0px !important;padding-right: 20px !important;padding-bottom: 0px !important;padding-left: 20px !important;background-color: #000000 !important;}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style id="yellow-pencil">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</style></head><body class="home page-template page-template-template-builder page-template-template-builder-php page page-id-257248 wp-embed-responsive jeg_toggle_dark jnews jsc_normal wpb-js-composer js-comp-ver-6.5.0 vc_responsive"><div class="jeg_ad jeg_ad_top jnews_header_top_ads"><div class='ads-wrapper  '></div></div><div class="jeg_viewport"><div class="jeg_header_wrapper"><div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal"><div class="jeg_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_logo jeg_desktop_logo"><h1 class="site-title">
<a href="https://www.pontosnews.gr/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png" srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x" alt="pontosnews.gr"data-light-src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png" data-light-srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x" data-dark-src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png" data-dark-srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x">	    	</a></h1></div><div class="jeg_separator separator3"></div><div class="jeg_nav_item jeg_top_date">
Πέμπτη, 11 Μαρτίου, 2021</div><div class="jeg_separator separator4"></div><div class="jeg_nav_item jeg_nav_search"><div class="jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.pontosnews.gr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Αναζήτηση" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Δεν βρέθηκαν αποτελέσματα</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Προβολή όλων</div></div></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jnews_header_topbar_weather"></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/pontosnewsGR/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pontosnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-557602" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-557602 bgnav" data-item-row="default" ><a href="/">ΑΡΧΙΚΗ</a></li><li id="menu-item-638306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-638306 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/">ΠΟΝΤΟΣ</a><ul class="sub-menu"><li id="menu-item-631335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631335 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/chronologio/">ΧΡΟΝΟΛΟΓΙΟ</a></li><li id="menu-item-631332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631332 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/paradosi/">ΠΑΡΑΔΟΣΗ</a></li><li id="menu-item-631330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631330 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/genoktonia/">ΓΕΝΟΚΤΟΝΙΑ</a></li><li id="menu-item-631331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631331 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/istoria/">ΙΣΤΟΡΙΑ</a></li><li id="menu-item-631333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631333 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/prosopikotites/">ΠΡΟΣΩΠΙΚΟΤΗΤΕΣ</a></li><li id="menu-item-631334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631334 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/pontiakoi-syllogoi/">ΣΥΛΛΟΓΟΙ</a></li><li id="menu-item-640000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640000 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/639996/pontos/pontiako-lexiko/">ΛΕΞΙΚΟ</a></li></ul></li><li id="menu-item-576076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576076 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/ellada/">ΕΛΛΑΔΑ</a></li><li id="menu-item-557600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557600 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li id="menu-item-557596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-557596 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/gnomes/">ΓΝΩΜΕΣ</a><ul class="sub-menu"><li id="menu-item-638808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638808 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/markostroulis/">Μάρκος Τρούλης</a></li><li id="menu-item-638809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638809 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/psavvidis/">Παντελής Σαββίδης</a></li><li id="menu-item-638807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638807 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/skal/">Σάββας Καλεντερίδης</a></li><li id="menu-item-638806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638806 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/tpoutaxidis/">Θεόφιλος Πουταχίδης</a></li></ul></li><li id="menu-item-557599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557599 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-557595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557595 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/amyna/">ΑΜΥΝΑ</a></li><li id="menu-item-557598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557598 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/kosmos/">ΚΟΣΜΟΣ</a></li><li id="menu-item-557594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557594 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li id="menu-item-557601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557601 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/ygeia/">ΥΓΕΙΑ</a></li><li id="menu-item-637345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637345 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/syntages/">ΣΥΝΤΑΓΕΣ</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"></div></div></div></div></div></div></div><div class="jeg_header_sticky"><div class="sticky_blankspace"></div><div class="jeg_header normal"><div class="jeg_container"><div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_grow"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item jeg_nav_icon">
<a href="#" class="toggle_btn jeg_mobile_toggle">
<span></span><span></span><span></span>
</a></div><div class="jeg_main_menu_wrapper"><div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-557602 bgnav" data-item-row="default" ><a href="/">ΑΡΧΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-638306 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/">ΠΟΝΤΟΣ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631335 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/chronologio/">ΧΡΟΝΟΛΟΓΙΟ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631332 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/paradosi/">ΠΑΡΑΔΟΣΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631330 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/genoktonia/">ΓΕΝΟΚΤΟΝΙΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631331 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/istoria/">ΙΣΤΟΡΙΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631333 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/prosopikotites/">ΠΡΟΣΩΠΙΚΟΤΗΤΕΣ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631334 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/pontos/pontiakoi-syllogoi/">ΣΥΛΛΟΓΟΙ</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-640000 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/639996/pontos/pontiako-lexiko/">ΛΕΞΙΚΟ</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-576076 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/ellada/">ΕΛΛΑΔΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557600 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-557596 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/gnomes/">ΓΝΩΜΕΣ</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638808 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/markostroulis/">Μάρκος Τρούλης</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638809 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/psavvidis/">Παντελής Σαββίδης</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638807 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/skal/">Σάββας Καλεντερίδης</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638806 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/author/tpoutaxidis/">Θεόφιλος Πουταχίδης</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557599 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557595 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/amyna/">ΑΜΥΝΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557598 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/kosmos/">ΚΟΣΜΟΣ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557594 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557601 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/ygeia/">ΥΓΕΙΑ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637345 bgnav" data-item-row="default" ><a href="https://www.pontosnews.gr/syntages/">ΣΥΝΤΑΓΕΣ</a></li></ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal"><div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.pontosnews.gr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Αναζήτηση" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Δεν βρέθηκαν αποτελέσματα</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Προβολή όλων</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper"><div class="jeg_navbar_mobile" data-mode="scroll"><div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal"><div class="container"><div class="jeg_nav_row"><div class="jeg_nav_col jeg_nav_left jeg_nav_normal"><div class="item_wrap jeg_nav_alignleft"><div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow"><div class="item_wrap jeg_nav_aligncenter"><div class="jeg_nav_item jeg_mobile_logo"><div class="site-title">
<a href="https://www.pontosnews.gr/">
<img class='jeg_logo_img' src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png" srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x" alt="pontosnews.gr"data-light-src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png" data-light-srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x" data-dark-src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png" data-dark-srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x">		    </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal"><div class="item_wrap jeg_nav_alignright"><div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.pontosnews.gr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Αναζήτηση" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Δεν βρέθηκαν αποτελέσματα</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Προβολή όλων</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 50px;"></div></div><div class="jeg_main"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_slider_wrapper jeg_slider_type_1_wrapper jnews_module_257248_0_60494e282bb1d  m-home-slider"><div class="jeg_slider_type_1 jeg_slider" data-autoplay="" data-delay="3000" data-hover-action=""><div class="jeg_slide_item">
<a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/" class="jeg_slide_img"><div class="thumbnail-container size-500 "><img width="840" height="560" src="https://www.pontosnews.gr/files/2021/03/Nea-Smyrni-Epeisodia-Astynomikos-Travmatias.jpg" class="" alt="Εικόνα από τη στιγμή του τραυματισμού του αστυνομικού, στη Νέα Σμύρνη (φωτ.:
ΑΠΕ-ΜΠΕ / Κώστας Τσιρώνης)" loading="lazy" /></div></a><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category">
<a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></div><h2 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/" >ΕΛΑΣ: Έλληνας, ιρακινής καταγωγής και σεσημασμένος για ναρκωτικά έριξε τον αστυνομικό από τη μηχανή (video)</a></h2><div class="jeg_post_meta"><span class="jeg_meta_date">2 ώρες πριν</span></div></div></div></div><div class="jeg_slide_item">
<a href="https://www.pontosnews.gr/641160/pontos/paylos-kontogiannidis-trapezounta-theatro-veroia/" class="jeg_slide_img"><div class="thumbnail-container size-500 "><img width="1069" height="570" src="https://www.pontosnews.gr/files/2021/03/EPANASTASH-KONTOGIANNIDIS-1-1069x570.jpg" class="" alt="Από τα γυρίσματα της ταινίας «Επανάσταση» του Γ. Παρασκευόπουλου (φωτ.: Αρχείο Παύλου Κοντογιαννίδη)" loading="lazy" /></div></a><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category">
<a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></div><h2 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641160/pontos/paylos-kontogiannidis-trapezounta-theatro-veroia/" >Παύλος Κοντογιαννίδης: Είμαι περήφανος που είμαι Πόντιος – Γεννήθηκα στην ένδοξη Βέροια</a></h2><div class="jeg_post_meta"><span class="jeg_meta_date">17 ώρες πριν</span></div></div></div></div><div class="jeg_slide_item">
<a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/" class="jeg_slide_img"><div class="thumbnail-container size-500 "><img width="840" height="540" src="https://www.pontosnews.gr/files/2021/03/ieros-lochos-cvr.jpg" class="" alt="Στο μέσο λεπτομέρεια από τη λιθογραφία «Ο Ιερός Λόχος μάχεται για την απελευθέρωση της Ελλάδος». Συλλογή Χαρακτικών ΕΙΜ" loading="lazy" /></div></a><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category">
<a href="https://www.pontosnews.gr/istoria/" class="category-istoria">ΙΣΤΟΡΙΑ</a></div><h2 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/">Ο Υψηλάντης συγκροτεί τον Ιερό Λόχο, 200 χρόνια πριν – Η συμβολή των Ποντίων στο 1821</a></h2><div class="jeg_post_meta"><span class="jeg_meta_date">7 ώρες πριν</span></div></div></div></div><div class="jeg_slide_item">
<a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/" class="jeg_slide_img"><div class="thumbnail-container size-500 "><img width="840" height="560" src="https://www.pontosnews.gr/files/2021/03/Klines-Meth-Sotiria-Athens.jpg" class="" alt="Γεμάτες είναι οι περισσότερες κλίνες ΜΕΘ στη χώρα μας. Εδώ άποψη από την αίθουσα του Γενικού Νοσοκομείου Θώρακος και Νοσημάτων «Σωτηρία» (φωτ.: ΑΠΕ-ΜΠΕ /Γρ. Τύπου Πρωθυπουργού / Δημήτρης Παπαμήτσος)" loading="lazy" /></div></a><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category">
<a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></div><h2 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/" >Πανδημία κορονοϊού: Χιλιάδες τα νέα κρούσματα και σήμερα, δεκάδες οι νεκροί και εκατοντάδες οι διασωληνωμένοι στην Ελλάδα</a></h2><div class="jeg_post_meta"><span class="jeg_meta_date">5 ώρες πριν</span></div></div></div></div><div class="jeg_slide_item">
<a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/" class="jeg_slide_img"><div class="thumbnail-container size-500 "><img width="838" height="534" src="https://www.pontosnews.gr/files/2021/03/eirini_mourthou1.jpg" class="" alt="Η 33χρονη Ειρήνη Μούρφου που φέρεται ως κατηγορούμενη, για την απαγωγή της Μαρκέλλας (φωτ.: ΑΠΕ-ΜΠΕ / STR)" loading="lazy" /></div></a><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category">
<a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></div><h2 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/" >Υπόθεση Μαρκέλλας: Σε δομή φιλοξενίας παραμένει η 11χρονη</a></h2><div class="jeg_post_meta"><span class="jeg_meta_date">4 ώρες πριν</span></div></div></div></div><div class="jeg_slide_item">
<a href="https://www.pontosnews.gr/643353/pontos/pontiaka-somateia-voitheia-seismopliktoi-elassona/" class="jeg_slide_img"><div class="thumbnail-container size-500 "><img width="840" height="540" src="https://www.pontosnews.gr/files/2021/03/seismos-elassona-nera-seismopliktoi.jpg" class="" alt="Τροφοδοσία νερών στους σεισμόπληκτους στο χωριό Δαμάσι της Ελασσόνας (φωτ.: ΑΠΕ-ΜΠΕ / Αποστόλης Ντόμαλης)" loading="lazy" /></div></a><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category">
<a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></div><h2 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643353/pontos/pontiaka-somateia-voitheia-seismopliktoi-elassona/" >Πληθαίνουν τα ποντιακά σωματεία που συγκεντρώνουν βοήθεια για την Ελασσόνα</a></h2><div class="jeg_post_meta"><span class="jeg_meta_date">14 ώρες πριν</span></div></div></div></div><div class="jeg_slide_item">
<a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/" class="jeg_slide_img"><div class="thumbnail-container size-500 "><img width="840" height="555" src="https://www.pontosnews.gr/files/2021/03/ellada-cafe-nisia.jpg" class="" alt="(Φωτ.: pixabay.com / analogicus)" loading="lazy" /></div></a><div class="jeg_slide_caption"><div class="jeg_caption_container"><div class="jeg_post_category">
<a href="https://www.pontosnews.gr/oikonomia/" class="category-oikonomia">ΟΙΚΟΝΟΜΙΑ</a></div><h2 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/" >Οι Γερμανοί «ψηφίζουν» Ελλάδα για τις καλοκαιρινές διακοπές</a></h2><div class="jeg_post_meta"><span class="jeg_meta_date">3 ώρες πριν</span></div></div></div></div></div><div class="jeg_slider_thumbnail_wrapper"><div class="jeg_slider_thumbnail"><div  class="jeg_slide_thumbnail_item format-standard"><a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Nea-Smyrni-Epeisodia-Astynomikos-Travmatias-350x250.jpg" class="" alt="Εικόνα από τη στιγμή του τραυματισμού του αστυνομικού, στη Νέα Σμύρνη (φωτ.:
ΑΠΕ-ΜΠΕ / Κώστας Τσιρώνης)" loading="lazy" /></div></a></div><div  class="jeg_slide_thumbnail_item format-standard"><a href="https://www.pontosnews.gr/641160/pontos/paylos-kontogiannidis-trapezounta-theatro-veroia/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/EPANASTASH-KONTOGIANNIDIS-1-350x250.jpg" class="" alt="Από τα γυρίσματα της ταινίας «Επανάσταση» του Γ. Παρασκευόπουλου (φωτ.: Αρχείο Παύλου Κοντογιαννίδη)" loading="lazy" /></div></a></div><div  class="jeg_slide_thumbnail_item format-standard"><a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/ieros-lochos-cvr-350x250.jpg" class="" alt="Στο μέσο λεπτομέρεια από τη λιθογραφία «Ο Ιερός Λόχος μάχεται για την απελευθέρωση της Ελλάδος». Συλλογή Χαρακτικών ΕΙΜ" loading="lazy" /></div></a></div><div  class="jeg_slide_thumbnail_item format-standard"><a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Klines-Meth-Sotiria-Athens-350x250.jpg" class="" alt="Γεμάτες είναι οι περισσότερες κλίνες ΜΕΘ στη χώρα μας. Εδώ άποψη από την αίθουσα του Γενικού Νοσοκομείου Θώρακος και Νοσημάτων «Σωτηρία» (φωτ.: ΑΠΕ-ΜΠΕ /Γρ. Τύπου Πρωθυπουργού / Δημήτρης Παπαμήτσος)" loading="lazy" /></div></a></div><div  class="jeg_slide_thumbnail_item format-standard"><a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/eirini_mourthou1-350x250.jpg" class="" alt="Η 33χρονη Ειρήνη Μούρφου που φέρεται ως κατηγορούμενη, για την απαγωγή της Μαρκέλλας (φωτ.: ΑΠΕ-ΜΠΕ / STR)" loading="lazy" /></div></a></div><div  class="jeg_slide_thumbnail_item format-standard"><a href="https://www.pontosnews.gr/643353/pontos/pontiaka-somateia-voitheia-seismopliktoi-elassona/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/seismos-elassona-nera-seismopliktoi-350x250.jpg" class="" alt="Τροφοδοσία νερών στους σεισμόπληκτους στο χωριό Δαμάσι της Ελασσόνας (φωτ.: ΑΠΕ-ΜΠΕ / Αποστόλης Ντόμαλης)" loading="lazy" /></div></a></div><div  class="jeg_slide_thumbnail_item format-standard"><a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/"><div class="thumbnail-container size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/ellada-cafe-nisia-350x250.jpg" class="" alt="(Φωτ.: pixabay.com / analogicus)" loading="lazy" /></div></a></div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div></div></div></div></div><div class="row vc_row wpb_row vc_row-fluid m-pontos-section"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_257248_1_60494e2830cd0   " data-unique="jnews_module_257248_1_60494e2830cd0"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='far fa-dot-circle'></i>ΠΟΝΤΟΣ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643378/pontos/kinal-syntaxeis-pontion-voreioipeiroton/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/Moylkiotis-kinal-360x180.jpg" class=" wp-post-image" alt="Ο βουλευτής του ΚΙΝΑΛ Γιώργος Μουλκιώτης (φωτ.: ΑΠΕ-ΜΠΕ / Αλέξανδρος Βλάχος)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643378/pontos/kinal-syntaxeis-pontion-voreioipeiroton/">Το ΚΙΝΑΛ για τις συντάξεις Ποντίων-Βορειοηπειρωτών: Να δεσμευθεί τώρα η κυβέρνηση</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643378/pontos/kinal-syntaxeis-pontion-voreioipeiroton/"><i class="fa fa-clock-o"></i> 10/03/2021 - 3:53μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643353/pontos/pontiaka-somateia-voitheia-seismopliktoi-elassona/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/seismos-elassona-nera-seismopliktoi-360x180.jpg" class=" wp-post-image" alt="Τροφοδοσία νερών στους σεισμόπληκτους στο χωριό Δαμάσι της Ελασσόνας (φωτ.: ΑΠΕ-ΜΠΕ / Αποστόλης Ντόμαλης)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643353/pontos/pontiaka-somateia-voitheia-seismopliktoi-elassona/">Πληθαίνουν τα ποντιακά σωματεία που συγκεντρώνουν βοήθεια για την Ελασσόνα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643353/pontos/pontiaka-somateia-voitheia-seismopliktoi-elassona/"><i class="fa fa-clock-o"></i> 10/03/2021 - 10:25πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641160/pontos/paylos-kontogiannidis-trapezounta-theatro-veroia/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/EPANASTASH-KONTOGIANNIDIS-1-360x180.jpg" class=" wp-post-image" alt="Από τα γυρίσματα της ταινίας «Επανάσταση» του Γ. Παρασκευόπουλου (φωτ.: Αρχείο Παύλου Κοντογιαννίδη)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641160/pontos/paylos-kontogiannidis-trapezounta-theatro-veroia/">Παύλος Κοντογιαννίδης: Είμαι περήφανος που είμαι Πόντιος – Γεννήθηκα στην ένδοξη Βέροια</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641160/pontos/paylos-kontogiannidis-trapezounta-theatro-veroia/"><i class="fa fa-clock-o"></i> 10/03/2021 - 8:03πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643125/pontos/prosopikotites/dimitris-xorn-100-xronia-gennisi-ithopoios/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/xorn11-360x180.jpg" class=" wp-post-image" alt="Ως Άμλετ έγραψε ιστορία (φωτ.: ΑΠΕ-ΜΠΕ / STR)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos/prosopikotites/" class="category-prosopikotites">ΠΡΟΣΩΠΙΚΟΤΗΤΕΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643125/pontos/prosopikotites/dimitris-xorn-100-xronia-gennisi-ithopoios/">Ηθοποιός σημαίνει Δημήτρης Χορν: 100 χρόνια από τη γέννησή του (photo, video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643125/pontos/prosopikotites/dimitris-xorn-100-xronia-gennisi-ithopoios/"><i class="fa fa-clock-o"></i> 9/03/2021 - 8:45μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643247/pontos/diavevaioseis-ethniki-syntaxi-se-pontioys-voreioipeirotes/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/Tsaklogloy-voyli-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: ΑΠΕ-ΜΠΕ / Αλέξανδρος Μπελτές)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643247/pontos/diavevaioseis-ethniki-syntaxi-se-pontioys-voreioipeirotes/">Διαβεβαιώσεις Τσακλόγλου για την εθνική σύνταξη σε Πόντιους και Βορειοηπειρώτες</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643247/pontos/diavevaioseis-ethniki-syntaxi-se-pontioys-voreioipeirotes/"><i class="fa fa-clock-o"></i> 9/03/2021 - 4:07μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643211/pontos/pontioi-vayarias-psifisma-ollandon-voyleyton-genoktonia/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/ollandia-simaia-koinovoylio-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: EPA / Valerie Kuypers)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643211/pontos/pontioi-vayarias-psifisma-ollandon-voyleyton-genoktonia/">Οι Πόντιοι της Βαυαρίας για το ψήφισμα των Ολλανδών βουλευτών για την αναγνώριση των Γενοκτονιών</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643211/pontos/pontioi-vayarias-psifisma-ollandon-voyleyton-genoktonia/"><i class="fa fa-clock-o"></i> 9/03/2021 - 12:56μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643167/pontos/i-edra-pontiakon-spoydon-toy-apth-richnei-gefyra-apo-to/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/Kyriakos-Xatzikiriakidis-360x180.jpg" class=" wp-post-image" alt="Ο επίκουρος καθηγητής της επώνυμης Έδρας Ποντιακών Σπουδών του ΑΠΘ (φωτ.: Αρχείο του Κυριάκου Χατζηκυριακίδη)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos/" class="category-pontos">ΠΟΝΤΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643167/pontos/i-edra-pontiakon-spoydon-toy-apth-richnei-gefyra-apo-to/">Η Έδρα Ποντιακών Σπουδών του ΑΠΘ ρίχνει γέφυρα, από το χθες του Πόντου και της Μικράς Ασίας στο σήμερα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643167/pontos/i-edra-pontiakon-spoydon-toy-apth-richnei-gefyra-apo-to/"><i class="fa fa-clock-o"></i> 9/03/2021 - 7:31πμ</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_1_60494e2830cd0 = {"header_icon":"far fa-dot-circle","first_title":"\u03a0\u039f\u039d\u03a4\u039f\u03a3","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"\u0395\u0399\u0394\u0397\u03a3\u0395\u0399\u03a3","post_type":"post","content_type":"all","number_post":"7","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"22078","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_8"};</script> </div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1612810008472"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered' id='billboard1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-9'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-9'); });</script> </div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-8 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_257248_2_60494e283fdf9   m-ellada-section" data-unique="jnews_module_257248_2_60494e283fdf9"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-quote-right'></i>ΕΛΛΑΔΑ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643406/ellada/mitilini-sillipsi-arnitria-maska-kathigitria/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/mathitis-sxoleio-maska-koronoios-360x180.jpg" class=" wp-post-image" alt="Συνάδελφοί της λένε ότι ζητούσε και από μαθητές να μην φορούν μάσκα (φωτ.: pixabay.com /Alexandra_Koch)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643406/ellada/mitilini-sillipsi-arnitria-maska-kathigitria/">Μυτιλήνη: Συνελήφθη καθηγήτρια-αρνήτρια μάσκας εν ώρα μαθήματος</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643406/ellada/mitilini-sillipsi-arnitria-maska-kathigitria/" ><i class="fa fa-clock-o"></i> 1 ώρα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/Nea-Smyrni-Epeisodia-Astynomikos-Travmatias-360x180.jpg" class=" wp-post-image" alt="Εικόνα από τη στιγμή του τραυματισμού του αστυνομικού, στη Νέα Σμύρνη (φωτ.:
ΑΠΕ-ΜΠΕ / Κώστας Τσιρώνης)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/">ΕΛΑΣ: Έλληνας, ιρακινής καταγωγής και σεσημασμένος για ναρκωτικά έριξε τον αστυνομικό από τη μηχανή (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/" ><i class="fa fa-clock-o"></i> 2 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/eirini_mourthou1-360x180.jpg" class=" wp-post-image" alt="Η 33χρονη Ειρήνη Μούρφου που φέρεται ως κατηγορούμενη, για την απαγωγή της Μαρκέλλας (φωτ.: ΑΠΕ-ΜΠΕ / STR)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/">Υπόθεση Μαρκέλλας: Σε δομή φιλοξενίας παραμένει η 11χρονη</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/" ><i class="fa fa-clock-o"></i> 4 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/Klines-Meth-Sotiria-Athens-360x180.jpg" class=" wp-post-image" alt="Γεμάτες είναι οι περισσότερες κλίνες ΜΕΘ στη χώρα μας. Εδώ άποψη από την αίθουσα του Γενικού Νοσοκομείου Θώρακος και Νοσημάτων «Σωτηρία» (φωτ.: ΑΠΕ-ΜΠΕ /Γρ. Τύπου Πρωθυπουργού / Δημήτρης Παπαμήτσος)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/">Πανδημία κορονοϊού: Χιλιάδες τα νέα κρούσματα και σήμερα, δεκάδες οι νεκροί και εκατοντάδες οι διασωληνωμένοι στην Ελλάδα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/" ><i class="fa fa-clock-o"></i> 5 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643407/ellada/ektakto-synelifthi-o-andras-poy-erixe-ton-astynomiko-apo-ti/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/02/EKTAKTO_F-360x180.jpg" class=" wp-post-image" alt="" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643407/ellada/ektakto-synelifthi-o-andras-poy-erixe-ton-astynomiko-apo-ti/">Έκτακτο: Συνελήφθη ο άνδρας που έριξε τον αστυνομικό από τη μηχανή του</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643407/ellada/ektakto-synelifthi-o-andras-poy-erixe-ton-astynomiko-apo-ti/" ><i class="fa fa-clock-o"></i> 6 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643374/ellada/nea-smyrni-mia-syllipsi-traymatismos-astynomikoy/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/nea-smyrni-astynomikos-traymatias-1-360x180.jpg" class=" wp-post-image" alt="Ο τραυματίας αστυνομικός κείτεται στο έδαφος (φωτ.: ΑΠΕ-ΜΠΕ / Ορέστης Παναγιώτου)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643374/ellada/nea-smyrni-mia-syllipsi-traymatismos-astynomikoy/">Επεισόδια στη Νέα Σμύρνη: Μία σύλληψη για τον τραυματισμό του αστυνομικού</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643374/ellada/nea-smyrni-mia-syllipsi-traymatismos-astynomikoy/" ><i class="fa fa-clock-o"></i> 10 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643370/ellada/nea-smyrni-diathesimotita-astynomikos-xyldarmos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2020/11/gada_ck1-360x180.jpg" class=" wp-post-image" alt="Συνελήφθη στην Αθήνα μέλος του Ισλαμικού Κράτους – Συμμετείχε σε δολοφονίες" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643370/ellada/nea-smyrni-diathesimotita-astynomikos-xyldarmos/">Νέα Σμύρνη: Σε διαθεσιμότητα ο αστυνομικός για τον ξυλοδαρμό του νεαρού</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643370/ellada/nea-smyrni-diathesimotita-astynomikos-xyldarmos/" ><i class="fa fa-clock-o"></i> 11 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643364/ellada/kikilias-ekklisi-kinitra-idiotes-giatroys/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/kikilias-ypoyrgeio-ygeias-1-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: ΑΠΕ-ΜΠΕ / Γιάννης Κολεσίδης)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643364/ellada/kikilias-ekklisi-kinitra-idiotes-giatroys/">Έκκληση Κικίλια στους ιδιώτες γιατρούς και κίνητρα για να ενισχύσουν τα νοσοκομεία</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643364/ellada/kikilias-ekklisi-kinitra-idiotes-giatroys/" ><i class="fa fa-clock-o"></i> 12 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643361/ellada/ypothesi-lignadi-anafora-kata-tis-anakritrias/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/koygias-areios-pagos-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: ΑΠΕ-ΜΠΕ / Αλέξανδρος Βλάχος)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643361/ellada/ypothesi-lignadi-anafora-kata-tis-anakritrias/">Υπόθεση Λιγνάδη: Αναφορά κατά της ανακρίτριας κατέθεσε ο Κούγιας</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643361/ellada/ypothesi-lignadi-anafora-kata-tis-anakritrias/" ><i class="fa fa-clock-o"></i> 13 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643346/ellada/nea-smyrni-ektos-kindynoy-o-astynomikos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/nea-smyrni-astynomikos-traymatias-360x180.jpg" class=" wp-post-image" alt="Ο τραυματίας αστυνομικός κείτεται στο έδαφος (φωτ.: ΑΠΕ-ΜΠΕ / Ορέστης Παναγιώτου)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643346/ellada/nea-smyrni-ektos-kindynoy-o-astynomikos/">Επεισόδια και χάος στη Νέα Σμύρνη: Εκτός κινδύνου ο αστυνομικός</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643346/ellada/nea-smyrni-ektos-kindynoy-o-astynomikos/" ><i class="fa fa-clock-o"></i> 16 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643280/ellada/kairos-astatos-vrohes-emy-xionoptoseis/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/Astatos-Kairos-Vrohes-Anemoi-360x180.jpg" class=" wp-post-image" alt="Άστατος αναμένεται ο καιρός με βροχοπτώσεις και δυνατούς ανέμους. (φωτ: ΑΠΕ-ΜΠΕ /Γιάννης Κολεσίδης)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643280/ellada/kairos-astatos-vrohes-emy-xionoptoseis/">Χιονοπτώσεις, βροχές και καταιγίδες κατά τόπους, αλλά γενικά άστατος ο καιρός σήμερα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643280/ellada/kairos-astatos-vrohes-emy-xionoptoseis/" ><i class="fa fa-clock-o"></i> 17 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643279/ellada/nea-smyrni-molotov-ximika-travmatias-video/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/Astynomia-Epeisodia-Nea-Smyrni-Molotov-360x180.jpg" class=" wp-post-image" alt="Διαδηλωτές έχουν ανάψει φωτιές κατά τη διάρκεια πορείας διαμαρτυρίας κατοίκων και συλλογικοτήτων κατά της αστυνομικής βίας, στην Νέα Σμύρνη (φωτ.: ΑΠΕ-ΜΠΕ / Ορέστης Παναγιώτου)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ellada/" class="category-ellada">ΕΛΛΑΔΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643279/ellada/nea-smyrni-molotov-ximika-travmatias-video/">Επεισόδια στη Νέα Σμύρνη – Έπεσαν μολότοφ, χημικά και τραυματίστηκε σοβαρά ένας αστυνομικός (video, photos)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643279/ellada/nea-smyrni-molotov-ximika-travmatias-video/" ><i class="fa fa-clock-o"></i> 1 ημέρα πριν</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_2_60494e283fdf9 = {"header_icon":"fas fa-quote-right","first_title":"\u0395\u039b\u039b\u0391\u0394\u0391","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"12","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21257","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-ellada-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_9"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered mobile_only' id='infeed1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1575047455754-0'> <script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575047455754-0'); });
}</script> </div></div></div></div></div><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_257248_3_60494e285a029   m-politics-section" data-unique="jnews_module_257248_3_60494e285a029"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-bullhorn'></i>ΠΟΛΙΤΙΚΗ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643393/politiki/ellada-tourkia-dierevnitikes-epafes-hurriyet-cnnturk/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/ellada_tourkia_simaies-350x250.jpg" class=" wp-post-image" alt="(Φωτ. αρχείου: ΑΠΕ-ΜΠΕ)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politiki/" class="category-politiki">ΠΟΛΙΤΙΚΗ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643393/politiki/ellada-tourkia-dierevnitikes-epafes-hurriyet-cnnturk/">Διερευνητικές επαφές Ελλάδας-Τουρκίας – Πότε θα διεξαχθεί ο 62ος γύρος</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643393/politiki/ellada-tourkia-dierevnitikes-epafes-hurriyet-cnnturk/" ><i class="fa fa-clock-o"></i> 7 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643298/politiki/minyma-kyriakoy-mitsotaki-epeisodia-nea-smyrni/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Kyriakos-Mitsotakis-Minima-Epeisodia-Nea-Smyrni-1-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: YouTube)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politiki/" class="category-politiki">ΠΟΛΙΤΙΚΗ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643298/politiki/minyma-kyriakoy-mitsotaki-epeisodia-nea-smyrni/">Μήνυμα του Κυριάκου Μητσοτάκη μετά τα επεισόδια στη Νέα Σμύρνη (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643298/politiki/minyma-kyriakoy-mitsotaki-epeisodia-nea-smyrni/" ><i class="fa fa-clock-o"></i> 1 ημέρα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643256/politiki/greece-14-may-tourism-theoharis/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Harrys-Theoharis-Acropolis-Museum-march-2021-350x250.jpg" class=" wp-post-image" alt="Ο υπουργός Τουρισμού Χάρης Θεοχάρης μιλάει στο πλαίσιο της Τουριστικής Έκθεσης ΙΤΒ, έκθεσης που παραδοσιακά αποτελεί βαρόμετρο, ενόψει του ανοίγματος της τουριστικής αγοράς, στο Μουσείο της Ακρόπολης (φωτ.: ΑΠΕ-ΜΠΕ /Αλέξανδρος Μπελτές)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politiki/" class="category-politiki">ΠΟΛΙΤΙΚΗ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643256/politiki/greece-14-may-tourism-theoharis/">«All you want is Greece»: Από τις 14 Μαΐου η Ελλάδα ανοίγει τα σύνορα στους τουρίστες</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643256/politiki/greece-14-may-tourism-theoharis/" ><i class="fa fa-clock-o"></i> 1 ημέρα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643223/politiki/aigyptos-aoz-proseggisi-me-toyrkia/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/dendias-shoykry-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Twitter / Nikos Dendias)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politiki/" class="category-politiki">ΠΟΛΙΤΙΚΗ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643223/politiki/aigyptos-aoz-proseggisi-me-toyrkia/">Λύση στο θέμα με την Αίγυπτο και την ΑΟΖ – Καμία προσέγγιση με την Τουρκία</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643223/politiki/aigyptos-aoz-proseggisi-me-toyrkia/" ><i class="fa fa-clock-o"></i> 1 ημέρα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643205/politiki/pistopoiitiko-emvoliasmoy/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2020/04/covid_airport-350x250.jpg" class=" wp-post-image" alt="Σχοινάς: Έτοιμο πριν το καλοκαίρι το πιστοποιητικό εμβολιασμού" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politiki/" class="category-politiki">ΠΟΛΙΤΙΚΗ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643205/politiki/pistopoiitiko-emvoliasmoy/">Σχοινάς: Έτοιμο πριν το καλοκαίρι το πιστοποιητικό εμβολιασμού</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643205/politiki/pistopoiitiko-emvoliasmoy/" ><i class="fa fa-clock-o"></i> 2 ημέρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643141/politiki/euroasia-interconnector-ellada-cyprus-israel-mnimonio/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Greece-Cyprus-Isral-EuroAsia_Map-Interconnector-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: el.wikipedia.org)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politiki/" class="category-politiki">ΠΟΛΙΤΙΚΗ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643141/politiki/euroasia-interconnector-ellada-cyprus-israel-mnimonio/">EuroAsia Interconnector: Ελλάδα-Κύπρος-Ισραήλ υπέγραψαν Μνημόνιο Συναντίληψης (MoU) (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643141/politiki/euroasia-interconnector-ellada-cyprus-israel-mnimonio/" ><i class="fa fa-clock-o"></i> 2 ημέρες πριν</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_3_60494e285a029 = {"header_icon":"fas fa-bullhorn","first_title":"\u03a0\u039f\u039b\u0399\u03a4\u0399\u039a\u0397","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"6","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21288","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-politics-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered mobile_only' id='infeed2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1575047455754-1'> <script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575047455754-1'); });
}</script> </div></div></div></div></div><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_257248_4_60494e2861f05   m-omogeneia-section"><h3 class="jeg_block_title"><span><i class='fas fa-globe'></i>ΟΜΟΓΕΝΕΙΑ</span></h3></div><div  class="jeg_postblock_14 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_257248_5_60494e286218d   " data-unique="jnews_module_257248_5_60494e286218d"><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_postbig"><article class="jeg_post jeg_pl_lg_box format-standard"><div class="box_wrap"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642576/omogeneia/diaspora-hrisoulakis-ekdiloseis-genikh-grammateia-apodhmoi-ellhnismos/"><div class="thumbnail-container  size-500 "><img width="750" height="375" src="https://www.pontosnews.gr/files/2021/03/hrisoulakis-750x375.jpg" class=" wp-post-image" alt="Συνέντευξη στο ομογενειακό τηλεοπτικό δίκτυο «HELLENIC TV» παραχώρησε ο Γενικός Γραμματέας Απόδημου Ελληνισμού και Δημόσιας Διπλωματίας κ. Γιάννης Χρυσουλάκης." loading="lazy" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/omogeneia/" class="category-omogeneia">ΟΜΟΓΕΝΕΙΑ</a></span></div><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642576/omogeneia/diaspora-hrisoulakis-ekdiloseis-genikh-grammateia-apodhmoi-ellhnismos/">Απόδημος ελληνισμός: Ψηφιακές εκδηλώσεις για τα 200 χρόνια της Επανάστασης</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642576/omogeneia/diaspora-hrisoulakis-ekdiloseis-genikh-grammateia-apodhmoi-ellhnismos/"><i class="fa fa-clock-o"></i> 5/03/2021 - 11:54μμ</a></div></div></div></div></article></div><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642018/omogeneia/moscow-elliniki-epanastasi-1821-zografiki-paidia/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/ellinikiepanastasi1-360x180.jpg" class=" wp-post-image" alt="(Φωτ: facebook/ Greece in Russia)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/omogeneia/" class="category-omogeneia">ΟΜΟΓΕΝΕΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642018/omogeneia/moscow-elliniki-epanastasi-1821-zografiki-paidia/">Τα παιδιά στη Μόσχα, ζωγραφίζουν την Ελληνική Επανάσταση του 1821</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642018/omogeneia/moscow-elliniki-epanastasi-1821-zografiki-paidia/"><i class="fa fa-clock-o"></i> 1/03/2021 - 4:50μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641688/omogeneia/voreioipeirotis-katadikastike-gia-proklisi-misoys/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/02/Boreios-Ipeiros-Boyliarates-stratiotiko-nekrotafeio-360x180.jpg" class=" wp-post-image" alt="Στεφάνια στο μνημείο του στρατιωτικού νεκροταφείου στους Βουλιαράτες, στο Αργυρόκαστρο (φωτ.: ΑΠΕ-ΜΠΕ / Ηλίας Μάκος)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/omogeneia/" class="category-omogeneia">ΟΜΟΓΕΝΕΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641688/omogeneia/voreioipeirotis-katadikastike-gia-proklisi-misoys/">Βορειοηπειρώτης καταδικάστηκε από αλβανικό δικαστήριο για πρόκληση μίσους</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641688/omogeneia/voreioipeirotis-katadikastike-gia-proklisi-misoys/"><i class="fa fa-clock-o"></i> 27/02/2021 - 12:04μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/640064/omogeneia/proastio-sidnei-metonomazetai-se-mikri-ellada/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/02/ellinies-sydney-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: Facebook / Darcy Byrne)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/omogeneia/" class="category-omogeneia">ΟΜΟΓΕΝΕΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/640064/omogeneia/proastio-sidnei-metonomazetai-se-mikri-ellada/">Προάστιο του Σίδνεϊ μετονομάζεται σε «Μικρή Ελλάδα»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/640064/omogeneia/proastio-sidnei-metonomazetai-se-mikri-ellada/"><i class="fa fa-clock-o"></i> 12/02/2021 - 10:34μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/639864/omogeneia/aystralia-gynaika-diaitiis-omogenis-afl-vraveio/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/02/Eleni-Glouftsis-AFL-umpires-2017-360x180.jpg" class=" wp-post-image" alt="H Ελένη Γλούφτση είναι η πρώτη γυναίκα διαιτητής του AFL στην Αυστραλία (φωτ.: AAP Image/Tracey Nearmy)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/omogeneia/" class="category-omogeneia">ΟΜΟΓΕΝΕΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/639864/omogeneia/aystralia-gynaika-diaitiis-omogenis-afl-vraveio/">Ελληνίδα από τη Θεσσαλονίκη βραβευμένη διαιτητής στην AFL Αυστραλίας (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/639864/omogeneia/aystralia-gynaika-diaitiis-omogenis-afl-vraveio/"><i class="fa fa-clock-o"></i> 11/02/2021 - 9:34πμ</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_5_60494e286218d = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21265","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_14"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered mobile_only' id='infeed3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1575047455754-2'> <script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575047455754-2'); });
}</script> </div></div></div></div></div><div  class="jeg_postblock_37 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_257248_6_60494e286770e   m-kosmos-section" data-unique="jnews_module_257248_6_60494e286770e"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-globe-americas'></i>ΚΟΣΜΟΣ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post  format-standard"><div class='box_wrap'><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643461/kosmos/usa-turkey-ellada-kypros-s400-blinken/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Antony-Blinken-USA-March-2021-350x250.jpg" class=" wp-post-image" alt="Ο Αμερικανός ΥΠΕΞ Άντονι Μπλίνκεν καταθέτει ενώπιον της Βουλής των Αντιπροσώπων (φωτ.: EPA/Ken Cedeno / POOL)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/kosmos/" class="category-kosmos">ΚΟΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643461/kosmos/usa-turkey-ellada-kypros-s400-blinken/">ΗΠΑ: Ο Άντονι Μπλίνκεν κατά της Τουρκίας για S-400 και προκλήσεις προς Ελλάδα-Κύπρο</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643461/kosmos/usa-turkey-ellada-kypros-s400-blinken/" ><i class="fa fa-clock-o"></i> 11/03/2021 - 12:54πμ</a></div></div></div></div></article><article class="jeg_post  format-standard"><div class='box_wrap'><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643398/kosmos/hillary-clinton-megan-harry-interview/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/xilary11-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Facebook/ Hilary Clinton)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/kosmos/" class="category-kosmos">ΚΟΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643398/kosmos/hillary-clinton-megan-harry-interview/">Η Χίλαρι Κλίντον στηρίζει Μέγκαν και Χάρι έναντι της βασιλικής οικογένειας</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643398/kosmos/hillary-clinton-megan-harry-interview/" ><i class="fa fa-clock-o"></i> 11/03/2021 - 12:17πμ</a></div></div></div></div></article><article class="jeg_post  format-standard"><div class='box_wrap'><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643348/kosmos/enochlisi-tis-toyrkias-gia-ti-symmachia-elladas-aigyptoy/"><div class="thumbnail-container  size-715 "><img width="350" height="175" src="https://www.pontosnews.gr/files/2021/03/Aigyptos-Ellada-synomilies.jpg" class=" wp-post-image" alt="Στιγμιότυπο από τις διευρυμένες συνομιλίες των αντιπροσωπειών Ελλάδας και Αιγύπτου στο Κάιρο (φωτ.: Twitter / Nikos Dendias)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/kosmos/" class="category-kosmos">ΚΟΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643348/kosmos/enochlisi-tis-toyrkias-gia-ti-symmachia-elladas-aigyptoy/">Ενόχληση της Τουρκίας για τη συμμαχία Ελλάδας-Αιγύπτου</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643348/kosmos/enochlisi-tis-toyrkias-gia-ti-symmachia-elladas-aigyptoy/" ><i class="fa fa-clock-o"></i> 10/03/2021 - 9:54πμ</a></div></div></div></div></article><article class="jeg_post  format-standard"><div class='box_wrap'><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643338/kosmos/armenia-krisi-archigos-genikoy-epiteleioy/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Pasinian-diadilosi-350x250.jpg" class=" wp-post-image" alt="Ο Νικόλ Πασινιάν μιλά σε συγκεντρωμένους οπαδούς του (φωτ.: Γραφείο Τύπου Πρωθυπουργού Αρμενίας)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/kosmos/" class="category-kosmos">ΚΟΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643338/kosmos/armenia-krisi-archigos-genikoy-epiteleioy/">Βαθαίνει η κρίση στην Αρμενία, στο επίκεντρο ο αρχηγός του Γενικού Επιτελείου</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643338/kosmos/armenia-krisi-archigos-genikoy-epiteleioy/" ><i class="fa fa-clock-o"></i> 10/03/2021 - 8:32πμ</a></div></div></div></div></article><article class="jeg_post  format-standard"><div class='box_wrap'><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643310/kosmos/ipa-toyrkia-asylia-epitheseis-kourdoi-doadilotes/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/erdogan2017A-350x250.jpg" class=" wp-post-image" alt="Από την επίσκεψη Ερντογάν στις ΗΠΑ το 2017 (φωτ.: VOA News / YouTube)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/kosmos/" class="category-kosmos">ΚΟΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643310/kosmos/ipa-toyrkia-asylia-epitheseis-kourdoi-doadilotes/">Καταπέλτης για Τουρκία απόφαση αμερικανικού δικαστηρίου για τις επιθέσεις σε Κούρδους διαδηλωτές (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643310/kosmos/ipa-toyrkia-asylia-epitheseis-kourdoi-doadilotes/" ><i class="fa fa-clock-o"></i> 10/03/2021 - 1:11πμ</a></div></div></div></div></article><article class="jeg_post  format-standard"><div class='box_wrap'><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643255/kosmos/covid-free-train-italia-romi-milano/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/trenoitaly1-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: AFP/ Tiziana Fabi)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/kosmos/" class="category-kosmos">ΚΟΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643255/kosmos/covid-free-train-italia-romi-milano/">Ξεκινάει το πρώτο covid-free τρένο στην Ιταλία – Θα συνδέει Ρώμη με Μιλάνο</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643255/kosmos/covid-free-train-italia-romi-milano/" ><i class="fa fa-clock-o"></i> 9/03/2021 - 11:02μμ</a></div></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_6_60494e286770e = {"header_icon":"fas fa-globe-americas","first_title":"\u039a\u039f\u03a3\u039c\u039f\u03a3","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21276","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"el_id":"","el_class":"m-kosmos-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","block_background":"","box_shadow":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_37"};</script> </div><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_257248_7_60494e2873d65   m-sports-section" data-unique="jnews_module_257248_7_60494e2873d65"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-futbol'></i>ΑΘΛΗΤΙΣΜΟΣ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts row"><article class="jeg_post jeg_pl_lg_1 col-sm-6 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643355/athlitismos/champions-league-liverpoyl-pari-eisitiria-proimitelika/"><div class="thumbnail-container  size-1400 "><img width="360" height="504" src="https://www.pontosnews.gr/files/2021/03/Barcelona-Paris-Cl-360x504.jpg" class=" wp-post-image" alt="(Φωτ.: EPA / Alberto Estevez)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/athlitismos/" class="category-athlitismos">ΑΘΛΗΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643355/athlitismos/champions-league-liverpoyl-pari-eisitiria-proimitelika/">Champions League: Με προβάδισμα η Λίβερπουλ, αγκαλιά με το εισιτήριο η Παρί Σεν Ζερμέν</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643355/athlitismos/champions-league-liverpoyl-pari-eisitiria-proimitelika/"><i class="fa fa-clock-o"></i> 10/03/2021 - 10:46πμ</a></div></div><div class="jeg_post_excerpt"><p>Δύο ακόμα εισιτήρια για τα προημιτελικά του Champions League «σφραγίζονται» απόψε. Στις 22:00 θα ξεκινήσουν οι αγώνες ρεβάνς της φάσης των «16» Λίβερπουλ-Λειψία και Παρί Σεν...</p>
<a href="https://www.pontosnews.gr/643355/athlitismos/champions-league-liverpoyl-pari-eisitiria-proimitelika/" class="jeg_readmore">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></article><div class="jeg_postsmall col-sm-6"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643319/athlitismos/champions-league-stoys-8-ntortmoynt-kai-porto/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/bvb-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Twitter / BVB)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/athlitismos/" class="category-athlitismos">ΑΘΛΗΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643319/athlitismos/champions-league-stoys-8-ntortmoynt-kai-porto/">Champions League: Στους «8» Ντόρτμουντ και Πόρτο</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643319/athlitismos/champions-league-stoys-8-ntortmoynt-kai-porto/" ><i class="fa fa-clock-o"></i> 10/03/2021 - 12:47πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643221/athlitismos/4-prota-eisitiria-proimitelika-champions-league/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Champions-League-koupa-2-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: EPA / Valentin Flauraud)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/athlitismos/" class="category-athlitismos">ΑΘΛΗΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643221/athlitismos/4-prota-eisitiria-proimitelika-champions-league/">Κλείνουν τα 4 πρώτα εισιτήρια για τα προημιτελικά του Champions League</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643221/athlitismos/4-prota-eisitiria-proimitelika-champions-league/" ><i class="fa fa-clock-o"></i> 9/03/2021 - 12:42μμ</a></div></div></div></article></div></div><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643192/athlitismos/opap-game-time-mpasket-euroleague-papaloykas/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/papaloykas-opap-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/athlitismos/" class="category-athlitismos">ΑΘΛΗΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643192/athlitismos/opap-game-time-mpasket-euroleague-papaloykas/">ΟΠΑΠ Game Time ΜΠΑΣΚΕΤ: Η Euroleague στο μικροσκόπιο του Θοδωρή Παπαλουκά</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643192/athlitismos/opap-game-time-mpasket-euroleague-papaloykas/" ><i class="fa fa-clock-o"></i> 9/03/2021 - 10:51πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643145/athlitismos/o-sokaristikos-traymatismos-toy-pelka-video/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/pelkas-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Twitter / Fenerbahce)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/athlitismos/" class="category-athlitismos">ΑΘΛΗΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643145/athlitismos/o-sokaristikos-traymatismos-toy-pelka-video/">Ο σοκαριστικός τραυματισμός του Πέλκα (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643145/athlitismos/o-sokaristikos-traymatismos-toy-pelka-video/" ><i class="fa fa-clock-o"></i> 8/03/2021 - 10:53μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643135/athlitismos/ansarifarnt-aek-kerdise-2-0-apollwna/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/karim-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Twitter / Super League / Reporter Images)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/athlitismos/" class="category-athlitismos">ΑΘΛΗΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643135/athlitismos/ansarifarnt-aek-kerdise-2-0-apollwna/">Με δύο γκολ του Ανσαριφάρντ η ΑΕΚ κέρδισε 2-0 τον Απόλλωνα Σμύρνης (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643135/athlitismos/ansarifarnt-aek-kerdise-2-0-apollwna/" ><i class="fa fa-clock-o"></i> 8/03/2021 - 9:51μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643132/athlitismos/toy-paei-i-trapezoynta-toy-mpakaseta/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/02/geg-9-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Twitter / Trabzonspor)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/athlitismos/" class="category-athlitismos">ΑΘΛΗΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643132/athlitismos/toy-paei-i-trapezoynta-toy-mpakaseta/">Του πάει η Τραπεζούντα του Μπακασέτα: Σκόραρε ξανά! (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643132/athlitismos/toy-paei-i-trapezoynta-toy-mpakaseta/" ><i class="fa fa-clock-o"></i> 8/03/2021 - 9:05μμ</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_7_60494e2873d65 = {"header_icon":"fas fa-futbol","first_title":"\u0391\u0398\u039b\u0397\u03a4\u0399\u03a3\u039c\u039f\u03a3","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"7","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21270","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-sports-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_13"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered mobile_only' id='infeed4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1575047455754-3'> <script>if (isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575047455754-3'); });
}</script> </div></div></div></div></div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_sticky_sidebar jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_block_heading jeg_block_heading_6 jeg_alignleft jnews_module_257248_8_60494e28e57d0   m-roi-section"><h3 class="jeg_block_title"><span><i class='fas fa-rss'></i>ΡΟΗ ΕΙΔΗΣΕΩΝ</span></h3></div><div  class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_loadmore jeg_col_1o3 jnews_module_257248_9_60494e28e5b1f   home-roi" data-unique="jnews_module_257248_9_60494e28e5b1f"><div class="jeg_block_container"><div class="jeg_posts show_border"><div class="jeg_postsmall jeg_load_more_flag"><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643461/kosmos/usa-turkey-ellada-kypros-s400-blinken/">ΗΠΑ: Ο Άντονι Μπλίνκεν κατά της Τουρκίας για S-400 και προκλήσεις προς Ελλάδα-Κύπρο</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643461/kosmos/usa-turkey-ellada-kypros-s400-blinken/" ><i class="fa fa-clock-o"></i> 10 δευτερόλεπτα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643398/kosmos/hillary-clinton-megan-harry-interview/">Η Χίλαρι Κλίντον στηρίζει Μέγκαν και Χάρι έναντι της βασιλικής οικογένειας</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643398/kosmos/hillary-clinton-megan-harry-interview/" ><i class="fa fa-clock-o"></i> 37 λεπτά πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643406/ellada/mitilini-sillipsi-arnitria-maska-kathigitria/">Μυτιλήνη: Συνελήφθη καθηγήτρια-αρνήτρια μάσκας εν ώρα μαθήματος</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643406/ellada/mitilini-sillipsi-arnitria-maska-kathigitria/" ><i class="fa fa-clock-o"></i> 1 ώρα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/">ΕΛΑΣ: Έλληνας, ιρακινής καταγωγής και σεσημασμένος για ναρκωτικά έριξε τον αστυνομικό από τη μηχανή (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643426/ellada/elas-drastis-ellinoirakinos-nea-smyrni-astynomikos/" ><i class="fa fa-clock-o"></i> 2 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/">Οι Γερμανοί «ψηφίζουν» Ελλάδα για τις καλοκαιρινές διακοπές</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/" ><i class="fa fa-clock-o"></i> 3 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/">Υπόθεση Μαρκέλλας: Σε δομή φιλοξενίας παραμένει η 11χρονη</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643380/ellada/ypothesi-markellas-domi-filoxenias-apagogi-dikastirio/" ><i class="fa fa-clock-o"></i> 4 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/">Πανδημία κορονοϊού: Χιλιάδες τα νέα κρούσματα και σήμερα, δεκάδες οι νεκροί και εκατοντάδες οι διασωληνωμένοι στην Ελλάδα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643409/ellada/pandimia-koronoioy-chiliades-ta-nea-kroysmata-kai-simera-dekades-oi/" ><i class="fa fa-clock-o"></i> 5 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643407/ellada/ektakto-synelifthi-o-andras-poy-erixe-ton-astynomiko-apo-ti/">Έκτακτο: Συνελήφθη ο άνδρας που έριξε τον αστυνομικό από τη μηχανή του</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643407/ellada/ektakto-synelifthi-o-andras-poy-erixe-ton-astynomiko-apo-ti/" ><i class="fa fa-clock-o"></i> 6 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643393/politiki/ellada-tourkia-dierevnitikes-epafes-hurriyet-cnnturk/">Διερευνητικές επαφές Ελλάδας-Τουρκίας – Πότε θα διεξαχθεί ο 62ος γύρος</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643393/politiki/ellada-tourkia-dierevnitikes-epafes-hurriyet-cnnturk/" ><i class="fa fa-clock-o"></i> 7 ώρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_xs format-standard"><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/">Ο Υψηλάντης συγκροτεί τον Ιερό Λόχο, 200 χρόνια πριν – Η συμβολή των Ποντίων στο 1821</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/"><i class="fa fa-clock-o"></i> 7 ώρες πριν</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div><div class="jeg_block_loadmore ">
<a href="#" class='' data-load='Load More' data-loading='Φόρτωση...'> Load More</a></div></div> <script>var jnews_module_257248_9_60494e28e5b1f = {"header_icon":"fas fa-rss","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"post","number_post":"10","post_offset":"","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"yes","date_format":"ago","date_format_custom":"Y\/m\/d","pagination_mode":"loadmore","pagination_nextprev_showtext":"","pagination_number_post":"10","pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"true","el_id":"","el_class":"home-roi","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_29"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered desktop_only' id='sidebar1' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-5'> <script>if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-5'); });
}</script> </div></div></div></div></div><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_257248_10_60494e2910ed9   m-pisti-section" data-unique="jnews_module_257248_10_60494e2910ed9"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-place-of-worship'></i>ΠΙΣΤΗ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642619/pisti/sygkinisi-kampana-seismoplikto-koytsochero-mhtropolh-larisis/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/koutsoxero-ekklisia-seismos-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: imlarisis.gr)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642619/pisti/sygkinisi-kampana-seismoplikto-koytsochero-mhtropolh-larisis/">Ελασσόνα: Η καμπάνα στο σεισμόπληκτο Κουτσόχερο ξαναχτυπά (photo)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642619/pisti/sygkinisi-kampana-seismoplikto-koytsochero-mhtropolh-larisis/" ><i class="fa fa-clock-o"></i> 5 ημέρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642611/pisti/mitropolitis-epanastasi-omilia-raso-hrwes-aima/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/Mitropolitis-Veroias-120x86.jpg" class=" wp-post-image" alt="Ο Μητροπολίτης Βεροίας, Ναούσης και Καμπανίας
Παντελεήμων (φωτ.: imverias.gr/index.php/o-mitropolitis)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642611/pisti/mitropolitis-epanastasi-omilia-raso-hrwes-aima/">Μητροπολίτης Βέροιας: Πράξη θυσίας χιλιάδων κληρικών στο βωμό της ελευθερίας, το 1821 (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642611/pisti/mitropolitis-epanastasi-omilia-raso-hrwes-aima/" ><i class="fa fa-clock-o"></i> 5 ημέρες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641987/pisti/pethane-mitropolitis-polyanis-kai-kilkisioy-emmanoyil/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/mitropolitis-kilkis-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: Μητρόπολη Πολυανής και Κιλκισίου)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641987/pisti/pethane-mitropolitis-polyanis-kai-kilkisioy-emmanoyil/">Πέθανε ο μητροπολίτης Πολυανής και Κιλκισίου Εμμανουήλ</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641987/pisti/pethane-mitropolitis-polyanis-kai-kilkisioy-emmanoyil/" ><i class="fa fa-clock-o"></i> 1 εβδομάδα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/640277/pisti/agios-eros-yparchei-apo-ton-ponto/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/02/agios-erwtas-120x86.jpg" class=" wp-post-image" alt="" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/640277/pisti/agios-eros-yparchei-apo-ton-ponto/">Κι όμως, Άγιος Έρως υπάρχει και είναι από τον Πόντο!</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/640277/pisti/agios-eros-yparchei-apo-ton-ponto/" ><i class="fa fa-clock-o"></i> 3 εβδομάδες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/639833/pisti/toy-agioy-charalampoys-stin-imvro-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/02/Agios-Charalambos-Imbros-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: Φως Φαναρίου)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/639833/pisti/toy-agioy-charalampoys-stin-imvro-video/">Του Αγίου Χαραλάμπους στην Ίμβρο (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/639833/pisti/toy-agioy-charalampoys-stin-imvro-video/" ><i class="fa fa-clock-o"></i> 4 εβδομάδες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/638749/pisti/patriarchis-vartholomaios-ekklisia-sxoli-xalkis-leitourgia/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/02/Patriarxis-Sxoli-Xalkis-Feb-2021-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: Γρ. Τύπου Οικουμενικού Πατριαρχείου /Νίκος Μαγγίνας)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/638749/pisti/patriarchis-vartholomaios-ekklisia-sxoli-xalkis-leitourgia/">Πατριάρχης Βαρθολομαίος: Ζοφερή σελίδα στην ιστορία της Εκκλησίας η διακοπή λειτουργίας της Θεολογικής Σχολής Χάλκης</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/638749/pisti/patriarchis-vartholomaios-ekklisia-sxoli-xalkis-leitourgia/" ><i class="fa fa-clock-o"></i> 1 μήνα πριν</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_10_60494e2910ed9 = {"header_icon":"fas fa-place-of-worship","first_title":"\u03a0\u0399\u03a3\u03a4\u0397","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21279","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-pisti-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered desktop_only' id='sidebar2' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1513202928332-6'> <script>if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513202928332-6'); });
}</script> </div></div></div></div></div><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_257248_11_60494e29149fe vc_custom_1612302355254  m-economy-section" data-unique="jnews_module_257248_11_60494e29149fe"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-euro-sign'></i>ΟΙΚΟΝΟΜΙΑ</span></h3></div><div class="jeg_block_container"><article class="jeg_post jeg_pl_lg_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/ellada-cafe-nisia-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: pixabay.com / analogicus)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/oikonomia/" class="category-oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/">Οι Γερμανοί «ψηφίζουν» Ελλάδα για τις καλοκαιρινές διακοπές</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/"><i class="fa fa-clock-o"></i> 10/03/2021 - 9:35μμ</a></div></div><div class="jeg_post_excerpt"><p>Στην κορυφή της ζήτησης των Γερμανών τουριστών βρίσκονται τα ελληνικά νησιά, σύμφωνα με τον πρόεδρο της Ένωσης Ταξιδιωτικών Πρακτόρων (DRV)...</p>
<a href="https://www.pontosnews.gr/643425/oikonomia/germany-greece-summer-vacation-ellinika-nisia/" class="jeg_readmore">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></article><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643358/oikonomia/platforma-gia-prokatavoles-ekkremon-syntaxeon/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/01/atm_suntaxiouxoi-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: ΑΠΕ-ΜΠΕ / Συμέλα Παντζαρτζή)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/oikonomia/" class="category-oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643358/oikonomia/platforma-gia-prokatavoles-ekkremon-syntaxeon/">Άνοιξε η πλατφόρμα για τις προκαταβολές των εκκρεμών συντάξεων</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643358/oikonomia/platforma-gia-prokatavoles-ekkremon-syntaxeon/" ><i class="fa fa-clock-o"></i> 10/03/2021 - 11:19πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641959/oikonomia/teleytaia-prothesmia-simera-gia-teli-kykloforias/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/astynomikos-elegxos-aytokinita-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: ΑΠΕ-ΜΠΕ /Παντελής Σαΐτας)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/oikonomia/" class="category-oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641959/oikonomia/teleytaia-prothesmia-simera-gia-teli-kykloforias/">Τελευταία προθεσμία σήμερα για τα τέλη κυκλοφορίας</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641959/oikonomia/teleytaia-prothesmia-simera-gia-teli-kykloforias/" ><i class="fa fa-clock-o"></i> 1/03/2021 - 9:33πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641721/oikonomia/teli-kikloforias-paratasi-pliromi-atoka-ypourgeio/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/02/oximata_cars-120x86.jpg" class=" wp-post-image" alt="(Φωτ. αρχείου: ΑΠΕ-ΜΠΕ)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/oikonomia/" class="category-oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641721/oikonomia/teli-kikloforias-paratasi-pliromi-atoka-ypourgeio/">Τέλη κυκλοφορίας 2021: Δόθηκε παράταση για την πληρωμή τους</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641721/oikonomia/teli-kikloforias-paratasi-pliromi-atoka-ypourgeio/" ><i class="fa fa-clock-o"></i> 27/02/2021 - 5:08μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641360/oikonomia/aade-martios-apozimioseis-idioktites-akiniton/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2019/11/polykatoikies_olgas2_ck-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: Χριστίνα Κωνσταντάκη)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/oikonomia/" class="category-oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641360/oikonomia/aade-martios-apozimioseis-idioktites-akiniton/">ΑΑΔΕ: Τον Μάρτιο οι αποζημιώσεις στους ιδιοκτήτες ακινήτων για τον Ιανουάριο 2021</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641360/oikonomia/aade-martios-apozimioseis-idioktites-akiniton/" ><i class="fa fa-clock-o"></i> 24/02/2021 - 12:01μμ</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_11_60494e29149fe = {"header_icon":"fas fa-euro-sign","first_title":"\u039f\u0399\u039a\u039f\u039d\u039f\u039c\u0399\u0391","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21268","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-economy-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":".vc_custom_1612302355254{padding-top: 10px !important;padding-right: 10px !important;padding-bottom: 10px !important;padding-left: 10px !important;}","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_13"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered desktop_only' id='sidebar3' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1575047455754-4'> <script>if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575047455754-4'); });
}</script> </div></div></div></div></div><div  class="jeg_postblock_12 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_257248_12_60494e291b576   m-defense-section" data-unique="jnews_module_257248_12_60494e291b576"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-exclamation'></i>ΑΜΥΝΑ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_lg_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642870/amyna/fregata-kanaris-stin-epicheirisi-clemenceau-21/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/fregata-kanaris-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: ΓΕΕΘΑ)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category">
<span>
<a href="https://www.pontosnews.gr/amyna/">ΑΜΥΝΑ</a>
</span></div><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642870/amyna/fregata-kanaris-stin-epicheirisi-clemenceau-21/">Η φρεγάτα «Κανάρης» στη διεθνή επιχείρηση «Clemenceau 21» (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642870/amyna/fregata-kanaris-stin-epicheirisi-clemenceau-21/"><i class="fa fa-clock-o"></i> 6/03/2021 - 11:19μμ</a></div></div></div></div></article><article class="jeg_post jeg_pl_lg_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642746/amyna/enoples-dynameis-kriseis-taxiarchoys-syntagmatarches-kysea/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/amynas-350x250.jpg" class=" wp-post-image" alt="Συνεχίζονται οι κρίσεις αξιωματικών των Ενόπλων Δυνάμεων (φωτ: ΑΠΕ-ΜΠΕ/ ΓΙΑΝΝΗΣ ΚΟΛΕΣΙΔΗΣ)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category">
<span>
<a href="https://www.pontosnews.gr/amyna/">ΑΜΥΝΑ</a>
</span></div><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642746/amyna/enoples-dynameis-kriseis-taxiarchoys-syntagmatarches-kysea/">Ένοπλες Δυνάμεις: Οι κρίσεις για ταξίαρχους και συνταγματάρχες</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642746/amyna/enoples-dynameis-kriseis-taxiarchoys-syntagmatarches-kysea/"><i class="fa fa-clock-o"></i> 6/03/2021 - 2:12μμ</a></div></div></div></div></article><article class="jeg_post jeg_pl_lg_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642581/amyna/fek-aeroporia-naytiko-stratos-xiras-allages/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/thiteia-350x250.jpg" class=" wp-post-image" alt="Αποφασίστηκε και επισήμως η αύξηση στη στρατιωτική θητεία (φωτ: ΑΠΕ ΜΠΕ/ ΓΕΣ/ STR)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category">
<span>
<a href="https://www.pontosnews.gr/amyna/">ΑΜΥΝΑ</a>
</span></div><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642581/amyna/fek-aeroporia-naytiko-stratos-xiras-allages/">«Βομβαρδισμός» αλλαγών στη στρατιωτική θητεία – Όλες οι νέες ρυθμίσεις για το «χακί»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642581/amyna/fek-aeroporia-naytiko-stratos-xiras-allages/"><i class="fa fa-clock-o"></i> 5/03/2021 - 3:57μμ</a></div></div></div></div></article><article class="jeg_post jeg_pl_lg_card format-standard"><div class="jeg_inner_post"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642150/amyna/nea-igesia-enoplon-dynameon-taktikes-kriseis/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2020/08/amynas-ypourgeio-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Υπουργείο Εθνικής Άμυνας)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><div class="jeg_post_category">
<span>
<a href="https://www.pontosnews.gr/amyna/">ΑΜΥΝΑ</a>
</span></div><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642150/amyna/nea-igesia-enoplon-dynameon-taktikes-kriseis/">Η νέα ηγεσία των Ενόπλων Δυνάμεων μετά τις τακτικές κρίσεις</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642150/amyna/nea-igesia-enoplon-dynameon-taktikes-kriseis/"><i class="fa fa-clock-o"></i> 2/03/2021 - 3:57μμ</a></div></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_12_60494e291b576 = {"header_icon":"fas fa-exclamation","first_title":"\u0391\u039c\u03a5\u039d\u0391","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21280","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","el_id":"","el_class":"m-defense-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","block_background":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_12"};</script> </div><div class="wpb_text_column wpb_content_element " ><div class="wpb_wrapper"><div class='gAdCentered desktop_only' id='sidebar4' style='clear:both; width:100%; display:inline-block; text-align: center; margin:20px auto 20px auto;'><div class='ap-ad'><div id='div-gpt-ad-1575047455754-5'> <script>if (!isAPMobile) {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575047455754-5'); });
}</script> </div></div></div></div></div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1611754282357 vc_row-has-fill"><div class="jeg-vc-wrapper"><style>.fa-rss:before {
                color: #000;
                animation-name: color;
                animation-duration: 1.75s;
                animation-iteration-count: infinite;
              }
              
              @keyframes color {
                0% {
                  color: red;
                }
                100% {
                  color: #000;
                }
              }</style></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_block_heading jeg_block_heading_6 jeg_aligncenter jnews_module_257248_13_60494e29229b3   "><h3 class="jeg_block_title"><span><i class='fas fa-pencil-alt'></i>ΓΝΩΜΕΣ</span></h3></div><div class="gnomes-wrapper"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a class="jnews-edit-post left" href="http://pontos.minoancloud.gr/wp-admin/post.php?post=643187&amp;action=edit" target="_blank" left&quot; rel="noopener">
<i class="fa fa-pencil"></i>
<span>edit post</span>
</a>
<a href="https://www.pontosnews.gr/643187/gnomes/tis-deyteras-paroysias-meros-g/"><div class="author-thumbnail-container"><img width="200" height="200" src="https://www.pontosnews.gr/files/2021/02/Poutahidis_face-image_Infognomon.jpg" class="author-thumbnail wp-post-image" alt="Της δευτέρας παρουσίας (Μέρος Γ’)" ></div>
</a></div><div class="jeg_postblock_content"><h3 class="jeg_meta_date">Θεόφιλος Πουταχίδης</h3><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643187/gnomes/tis-deyteras-paroysias-meros-g/">Της δευτέρας παρουσίας (Μέρος Γ’)</a></h3></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a class="jnews-edit-post left" href="http://pontos.minoancloud.gr/wp-admin/post.php?post=642878&amp;action=edit" target="_blank" left&quot; rel="noopener">
<i class="fa fa-pencil"></i>
<span>edit post</span>
</a>
<a href="https://www.pontosnews.gr/642878/gnomes/savvas-kalederidis-turkey-europe/"><div class="author-thumbnail-container"><img width="200" height="200" src="https://www.pontosnews.gr/files/2021/01/kalenteridis.png" class="author-thumbnail wp-post-image" alt="Για να ξέρουμε τι μας γίνεται με τα περί θετικής ατζέντας Τουρκίας-ΕΕ" ></div>
</a></div><div class="jeg_postblock_content"><h3 class="jeg_meta_date">Σάββας Καλεντερίδης</h3><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642878/gnomes/savvas-kalederidis-turkey-europe/">Για να ξέρουμε τι μας γίνεται με τα περί θετικής ατζέντας Τουρκίας-ΕΕ</a></h3></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a class="jnews-edit-post left" href="http://pontos.minoancloud.gr/wp-admin/post.php?post=642713&amp;action=edit" target="_blank" left&quot; rel="noopener">
<i class="fa fa-pencil"></i>
<span>edit post</span>
</a>
<a href="https://www.pontosnews.gr/642713/gnomes/ochi-stin-pentameri-yparxiakos-monodromos-elladas/"><div class="author-thumbnail-container"><img width="200" height="200" src="https://www.pontosnews.gr/files/2021/01/savvidis.png" class="author-thumbnail wp-post-image" alt="Όχι στην Πενταμερή – Υπαρξιακός μονόδρομος η Ελλάδα να γίνει πόλος στην περιοχή" ></div>
</a></div><div class="jeg_postblock_content"><h3 class="jeg_meta_date">Παντελής Σαββίδης</h3><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642713/gnomes/ochi-stin-pentameri-yparxiakos-monodromos-elladas/">Όχι στην Πενταμερή – Υπαρξιακός μονόδρομος η Ελλάδα να γίνει πόλος στην περιοχή</a></h3></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a class="jnews-edit-post left" href="http://pontos.minoancloud.gr/wp-admin/post.php?post=642398&amp;action=edit" target="_blank" left&quot; rel="noopener">
<i class="fa fa-pencil"></i>
<span>edit post</span>
</a>
<a href="https://www.pontosnews.gr/642398/gnomes/gnomi-troylis-ellada-toyrkia-aigyptos/"><div class="author-thumbnail-container"><img width="200" height="200" src="https://www.pontosnews.gr/files/2021/01/markostroulis.jpg" class="author-thumbnail wp-post-image" alt="Συμπτώσεις ανησυχίας ή ανησυχητικές συμπτώσεις;" ></div>
</a></div><div class="jeg_postblock_content"><h3 class="jeg_meta_date">Μάρκος Τρούλης</h3><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642398/gnomes/gnomi-troylis-ellada-toyrkia-aigyptos/">Συμπτώσεις ανησυχίας ή ανησυχητικές συμπτώσεις;</a></h3></div></article></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_257248_14_60494e292a5bc   m-history-section" data-unique="jnews_module_257248_14_60494e292a5bc"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='far fa-file-alt'></i>ΙΣΤΟΡΙΑ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/ieros-lochos-cvr-120x86.jpg" class=" wp-post-image" alt="Στο μέσο λεπτομέρεια από τη λιθογραφία «Ο Ιερός Λόχος μάχεται για την απελευθέρωση της Ελλάδος». Συλλογή Χαρακτικών ΕΙΜ" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/">Ο Υψηλάντης συγκροτεί τον Ιερό Λόχο, 200 χρόνια πριν – Η συμβολή των Ποντίων στο 1821</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643381/istoria/o-ypsilantis-sygkrotei-ton-iero-locho-200-chronia-prin/"><i class="fa fa-clock-o"></i> 10/03/2021 - 5:32μμ</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642792/istoria/ellinas-galazios-dounavis-straous-vienni/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/partitouranew1-120x86.jpg" class=" wp-post-image" alt="Η παρτιτούρα του έργου (φωτ: ΑΠΕ-ΜΠΕ)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642792/istoria/ellinas-galazios-dounavis-straous-vienni/">Ο Έλληνας που κρύβεται πίσω από τον «Γαλάζιο Δούναβη» του Στράους (video, photo)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642792/istoria/ellinas-galazios-dounavis-straous-vienni/"><i class="fa fa-clock-o"></i> 6/03/2021 - 11:51μμ</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641391/istoria/1821-ipsilantis-machoy-yper-pisteos-patridos/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/02/Machoy-yper-pisteos-kai-patridos-120x86.jpg" class=" wp-post-image" alt="Η υπογραφή του Αλέξανδρου Υψηλάντη (κάτω αριστερά) στην προκήρυξη από το Ιάσιο. Το χειρόγραφο είναι στην κατοχή της Ακαδημίας Αθηνών" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641391/istoria/1821-ipsilantis-machoy-yper-pisteos-patridos/">24 Φεβρουαρίου 1821: Ο Υψηλάντης εκδίδει το περίφημο «Μάχου υπέρ πίστεως και πατρίδος»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641391/istoria/1821-ipsilantis-machoy-yper-pisteos-patridos/"><i class="fa fa-clock-o"></i> 24/02/2021 - 7:21μμ</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641078/istoria/22-febroyarioy-1821-ipsilantis-sto-iasio/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/02/Ipsilantis-iasio-120x86.jpg" class=" wp-post-image" alt="Ο Αλέξανδρος Υψηλάντης μαζί με άλλους επαναστάτες στην κεντρική πλατεία του Ιασίου. Φανταστική παράσταση του V. Kaltzer (πηγή: Romanian Cultural Institute)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641078/istoria/22-febroyarioy-1821-ipsilantis-sto-iasio/">22 Φεβρουαρίου 1821: Γιατί ο Αλέξανδρος Υψηλάντης ξεκίνησε την επανάσταση από το Ιάσιο</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641078/istoria/22-febroyarioy-1821-ipsilantis-sto-iasio/"><i class="fa fa-clock-o"></i> 22/02/2021 - 9:36πμ</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/640972/istoria/1923-i-ellada-echase-13-imeres/"><div class="thumbnail-container  size-715 "><img width="120" height="77" src="https://www.pontosnews.gr/files/2021/02/efimerida-embros-1923.jpg" class=" wp-post-image" alt="Το πρωτοσέλιδο της εφημερίδας «Εμπρός» με ημερομηνία 1η Μαρτίου 1923 (πηγή: Ψηφιακή Βιβλιοθήκη Εφημερίδων και Περιοδικού Τύπου)" loading="lazy" /></div></a></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/640972/istoria/1923-i-ellada-echase-13-imeres/">Το 1923 η Ελλάδα «έχασε» 13 ημέρες – Γιατί η σημερινή ημέρα δεν υπάρχει στο ημερολόγιο</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/640972/istoria/1923-i-ellada-echase-13-imeres/"><i class="fa fa-clock-o"></i> 21/02/2021 - 12:18μμ</a></div></div></div></article></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_14_60494e292a5bc = {"header_icon":"far fa-file-alt","first_title":"\u0399\u03a3\u03a4\u039f\u03a1\u0399\u0391","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21650","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-history-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script> </div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_9 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_257248_15_60494e292c996   m-health-section" data-unique="jnews_module_257248_15_60494e292c996"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-heartbeat'></i>ΥΓΕΙΑ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643267/ygeia/pandemia-tourismos-krousmata-nekroi-eody-attiki/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/laboratory-coronavirus-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: pixabay.com / fernandozhiminaicela)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ygeia/" class="category-ygeia">ΥΓΕΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643267/ygeia/pandemia-tourismos-krousmata-nekroi-eody-attiki/">Πανδημία κορονοϊού: Σε 24 ώρες 46 νεκροί, 484 διασωληνωμένοι και 3.215 νέα κρούσματα – 1.572 κρούσματα στην Αττική</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643267/ygeia/pandemia-tourismos-krousmata-nekroi-eody-attiki/"><i class="fa fa-clock-o"></i> 9/03/2021 - 7:24μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643182/ygeia/iaponia-soyper-syrigga-emvolio-pfizer/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/03/koronoios-pfizer-emvolio-fialidia-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: EPA / Christophe Petit Tesson)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/ygeia/" class="category-ygeia">ΥΓΕΙΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643182/ygeia/iaponia-soyper-syrigga-emvolio-pfizer/">Οι Ιάπωνες έφτιαξαν «σούπερ» σύριγγα για το εμβόλιο της Pfizer</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643182/ygeia/iaponia-soyper-syrigga-emvolio-pfizer/"><i class="fa fa-clock-o"></i> 9/03/2021 - 8:38πμ</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_15_60494e292c996 = {"header_icon":"fas fa-heartbeat","first_title":"\u03a5\u0393\u0395\u0399\u0391","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21271","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-health-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_9"};</script> </div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-4 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_257248_16_60494e2930ea9   m-culture-section" data-unique="jnews_module_257248_16_60494e2930ea9"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-landmark'></i>ΠΟΛΙΤΙΣΜΟΣ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643157/politismos/russia-woman-manizha-eurovision-video/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/rusiaeurovision11-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: eurovisionfun.com)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politismos/" class="category-politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643157/politismos/russia-woman-manizha-eurovision-video/">Eurovision: Με το «Russian woman» θα εκπροσωπήσει η Manizha τη Ρωσία (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643157/politismos/russia-woman-manizha-eurovision-video/"><i class="fa fa-clock-o"></i> 9/03/2021 - 4:43μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643112/politismos/tatoy-anaktora-kaspo-proedriko-megaro-sakelaropoulou/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/kaspo111-120x86.jpg" class=" wp-post-image" alt="(Φωτ.: ΥΠΠΟΑ)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politismos/" class="category-politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643112/politismos/tatoy-anaktora-kaspo-proedriko-megaro-sakelaropoulou/">Τατόι: Στο Προεδρικό Μέγαρο εντοπίστηκε το «χαμένο» κασπώ των ανακτορικών κήπων (photos)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643112/politismos/tatoy-anaktora-kaspo-proedriko-megaro-sakelaropoulou/"><i class="fa fa-clock-o"></i> 8/03/2021 - 8:14μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642934/politismos/elounta-kriti-evrimata-ereuna-arxaiotita-ipothallasia/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/kriti11-120x86.jpg" class=" wp-post-image" alt="Bυθισμένη κατασκευή στον Πόρο (φωτ.: ΥΠΠΟΑ)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politismos/" class="category-politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642934/politismos/elounta-kriti-evrimata-ereuna-arxaiotita-ipothallasia/">Τι κρύβεται κάτω από την Ελούντα; Εντυπωσιάζουν τα ευρήματα από την Αρχαιότητα (photo)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642934/politismos/elounta-kriti-evrimata-ereuna-arxaiotita-ipothallasia/"><i class="fa fa-clock-o"></i> 7/03/2021 - 7:37μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/642751/politismos/melina-merkouri-tzortz-kloynei-glypta-parthenona/"><div class="thumbnail-container  size-715 "><img width="120" height="86" src="https://www.pontosnews.gr/files/2021/03/Glypta-Parthenonas-120x86.jpg" class=" wp-post-image" alt="Διακάης πόθος όλων των Ελλήνων η επιστροφή των περίφημων Γλυπτών (φωτ.: ΑΠΕ-ΜΠΕ / Ορέστης Παναγιώτου)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/politismos/" class="category-politismos">ΠΟΛΙΤΙΣΜΟΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/642751/politismos/melina-merkouri-tzortz-kloynei-glypta-parthenona/">Τζορτζ Κλούνεϊ : Να επιστραφούν στην Ελλάδα τα Γλυπτά του Παρθενώνα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/642751/politismos/melina-merkouri-tzortz-kloynei-glypta-parthenona/"><i class="fa fa-clock-o"></i> 6/03/2021 - 3:41μμ</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_16_60494e2930ea9 = {"header_icon":"fas fa-landmark","first_title":"\u03a0\u039f\u039b\u0399\u03a4\u0399\u03a3\u039c\u039f\u03a3","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21269","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-culture-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_22"};</script> </div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid m-black-section vc_custom_1612147670751 vc_row-has-fill"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-6 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_257248_17_60494e2934a4d vc_custom_1612346343464  alt m-strange-section" data-unique="jnews_module_257248_17_60494e2934a4d"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-square'></i>ΠΕΡΙΕΡΓΑ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643269/perierga/thrapsalo-gigas-tzia-1-metro-viral/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/thrapsaloA-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Cyclades24.gr/ Evelina Kbela)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/perierga/" class="category-perierga">ΠΕΡΙΕΡΓΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643269/perierga/thrapsalo-gigas-tzia-1-metro-viral/">Θράψαλο «γίγας» ξέβρασε η θάλασσα στην Τζιά (photos)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643269/perierga/thrapsalo-gigas-tzia-1-metro-viral/"><i class="fa fa-clock-o"></i> 1 ημέρα πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/641712/perierga/florina-agriogoyroyno-kolymboyse-sto-kentro/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/02/agriogoyroyno-florina-3-e1614427642272-350x250.jpg" class=" wp-post-image" alt="(Πηγή: Facebook / Teo Diafos)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/perierga/" class="category-perierga">ΠΕΡΙΕΡΓΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/641712/perierga/florina-agriogoyroyno-kolymboyse-sto-kentro/">Φλώρινα: Αγριογούρουνο κολυμπούσε στο κέντρο της πόλης! (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/641712/perierga/florina-agriogoyroyno-kolymboyse-sto-kentro/"><i class="fa fa-clock-o"></i> 2 εβδομάδες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/640588/perierga/kilkis-akriva-syllektika-vivlia-orgi-spiti/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/02/rare-books-greece-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: ΑΠΕ-ΜΠΕ / Χαράλαμπος Κατραμάδας)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/perierga/" class="category-perierga">ΠΕΡΙΕΡΓΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/640588/perierga/kilkis-akriva-syllektika-vivlia-orgi-spiti/">Τα 17 πιο ακριβά και συλλεκτικά βιβλία των τελευταίων χρόνων – Δεν ήταν και τα πιο πετυχημένα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/640588/perierga/kilkis-akriva-syllektika-vivlia-orgi-spiti/"><i class="fa fa-clock-o"></i> 3 εβδομάδες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/639989/perierga/giraioteros-antropos-eyropi-covid/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/02/sister-andre-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: Sainte-Catherine Laboure care home)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/perierga/" class="category-perierga">ΠΕΡΙΕΡΓΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/639989/perierga/giraioteros-antropos-eyropi-covid/">Ο γηραιότερος άνθρωπος της Ευρώπης έζησε την ισπανική γρίπη, νίκησε την Covid-19</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/639989/perierga/giraioteros-antropos-eyropi-covid/"><i class="fa fa-clock-o"></i> 4 εβδομάδες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/639745/perierga/ifaisteio-volcano-pagos-kazakstan-video/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/02/Ice-Volcano-Almaty-Kazahstan-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: ruptly.tv)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/perierga/" class="category-perierga">ΠΕΡΙΕΡΓΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/639745/perierga/ifaisteio-volcano-pagos-kazakstan-video/">Ηφαίστειο… πάγου εκτοξεύει «λάβα» νερού στο Καζακστάν (video)</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/639745/perierga/ifaisteio-volcano-pagos-kazakstan-video/"><i class="fa fa-clock-o"></i> 4 εβδομάδες πριν</a></div></div></div></article><article class="jeg_post jeg_pl_md_5 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/639604/perierga/vretania-enas-efivos-o-nearoteros-igetis-neonazistikoy-pyrina/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/02/dikastirio-bretania-350x250.jpg" class=" wp-post-image" alt="(Πηγή: Sky News)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/perierga/" class="category-perierga">ΠΕΡΙΕΡΓΑ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/639604/perierga/vretania-enas-efivos-o-nearoteros-igetis-neonazistikoy-pyrina/">Βρετανία: Ένας έφηβος ο νεαρότερος ηγέτης νεοναζιστικού πυρήνα</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/639604/perierga/vretania-enas-efivos-o-nearoteros-igetis-neonazistikoy-pyrina/"><i class="fa fa-clock-o"></i> 1 μήνα πριν</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_17_60494e2934a4d = {"header_icon":"fas fa-square","first_title":"\u03a0\u0395\u03a1\u0399\u0395\u03a1\u0393\u0391","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"6","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21272","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"ago","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"alt m-strange-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":".vc_custom_1612346343464{padding-right: 20px !important;padding-left: 20px !important;}","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script> </div></div></div><div class="wpb_column jeg_column vc_column_container vc_col-sm-6 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_13 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_257248_18_60494e29380b9 vc_custom_1612147622824 alt m-events-section" data-unique="jnews_module_257248_18_60494e29380b9"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='far fa-calendar-alt'></i>ΕΚΔΗΛΩΣΕΙΣ</span></h3></div><div class="jeg_block_container"><div class="jeg_posts row"><article class="jeg_post jeg_pl_lg_1 col-sm-6 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643376/events/kentro-pontiakon-ereynon-ekdilosi-filiki-etaireia/"><div class="thumbnail-container  size-1400 "><img width="360" height="504" src="https://www.pontosnews.gr/files/2021/03/Seal-of-Philiki-Etaireia-Sfragida-360x504.jpg" class=" wp-post-image" alt="Η σφραγίδα της Φιλικής Εταιρείας (φωτ.: «History of the Greek Nation», vol. 12, p. 10, Athens: Ekdotiki Athinon, 1975)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/events/" class="category-events">ΕΚΔΗΛΩΣΕΙΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643376/events/kentro-pontiakon-ereynon-ekdilosi-filiki-etaireia/">Κέντρο Ποντιακών Ερευνών ΑΠΘ: Στρογγυλή τράπεζα για τη Φιλική Εταιρεία, τους στόχους και τις δραστηριότητές της</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643376/events/kentro-pontiakon-ereynon-ekdilosi-filiki-etaireia/"><i class="fa fa-clock-o"></i> 10/03/2021 - 4:46μμ</a></div></div><div class="jeg_post_excerpt"><p>Η Φιλική Εταιρεία, οι στόχοι και οι δραστηριότητές της στο μικροσκόπιο σημαντικών ιστορικών, στη στρογγυλή τράπεζα που διοργανώνει σήμερα, στις...</p>
<a href="https://www.pontosnews.gr/643376/events/kentro-pontiakon-ereynon-ekdilosi-filiki-etaireia/" class="jeg_readmore">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></div></article><div class="jeg_postsmall col-sm-6"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643367/events/giannis-georgiadis-pontiako-theatro-eisigisi/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/theatro-skini-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: pixabay.com)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/events/" class="category-events">ΕΚΔΗΛΩΣΕΙΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643367/events/giannis-georgiadis-pontiako-theatro-eisigisi/">Ο Γιάννης Γεωργιάδης παρουσιάζει το ποντιακό θέατρο στον ελλαδικό χώρο μετά το 1922</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643367/events/giannis-georgiadis-pontiako-theatro-eisigisi/"><i class="fa fa-clock-o"></i> 10/03/2021 - 1:33μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/643065/events/fotiadis-ellines-pontos-syneidisi-enosi-nikaias/"><div class="thumbnail-container  size-715 "><img width="350" height="250" src="https://www.pontosnews.gr/files/2021/03/Konstantinos-Fotiadis-Skitso-350x250.jpg" class=" wp-post-image" alt="(Φωτ.: facebook.com/konstantinos.fotiadisb)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/events/" class="category-events">ΕΚΔΗΛΩΣΕΙΣ</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/643065/events/fotiadis-ellines-pontos-syneidisi-enosi-nikaias/">Ο Κωνσταντίνος Φωτιάδης για τους Έλληνες του Πόντου, την εθνική και θρησκευτική συνείδησή τους</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/643065/events/fotiadis-ellines-pontos-syneidisi-enosi-nikaias/"><i class="fa fa-clock-o"></i> 8/03/2021 - 4:33μμ</a></div></div></div></article></div></div><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_18_60494e29380b9 = {"header_icon":"far fa-calendar-alt","first_title":"\u0395\u039a\u0394\u0397\u039b\u03a9\u03a3\u0395\u0399\u03a3","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"22073","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"20","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":4,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-events-section","scheme":"alt","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":".vc_custom_1612147622824{padding-top: 0px !important;padding-right: 20px !important;padding-bottom: 0px !important;padding-left: 20px !important;background-color: #000000 !important;}","compatible_column_notice":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_13"};</script> </div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12 jeg_main_content"><div class="jeg_wrapper wpb_wrapper"><div  class="jeg_postblock_8 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_3o3 jnews_module_257248_19_60494e293dcdd   m-pblog-section" data-unique="jnews_module_257248_19_60494e293dcdd"><div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"><h3 class="jeg_block_title"><span><i class='fas fa-pencil-alt'></i>PONTOS BLOG</span></h3></div><div class="jeg_block_container"><div class="jeg_posts_wrap"><div class="jeg_posts jeg_load_more_flag"><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/633047/pontos-blog/o-erntogan-i-strofi-pros-tin-ee-kai-oi-metarrythmiseis/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/01/erdogan_akp_omilia-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: EPA / Προεδρία της Τουρκίας)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos-blog/" class="category-pontos-blog">PONTOS BLOG</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/633047/pontos-blog/o-erntogan-i-strofi-pros-tin-ee-kai-oi-metarrythmiseis/">Ο Ερντογάν, η στροφή προς την ΕΕ και οι μεταρρυθμίσεις</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/633047/pontos-blog/o-erntogan-i-strofi-pros-tin-ee-kai-oi-metarrythmiseis/"><i class="fa fa-clock-o"></i> 16/01/2021 - 11:02μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/632560/pontos-blog/diereynitikes-elladas-toyrkias-erdogan/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/01/erdogan_stratiotikoi-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: Γραφείο Τύπου Προεδρίας της Τουρκίας)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos-blog/" class="category-pontos-blog">PONTOS BLOG</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/632560/pontos-blog/diereynitikes-elladas-toyrkias-erdogan/">Γιατί τώρα οι διερευνητικές Ελλάδας-Τουρκίας και πώς «στριμώχτηκε» ο Ερντογάν</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/632560/pontos-blog/diereynitikes-elladas-toyrkias-erdogan/"><i class="fa fa-clock-o"></i> 12/01/2021 - 1:46μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/632569/pontos-blog/syllogos-pontion-nyremvergis-grammateia-apodimoy-ellinismoy/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/01/nyremvergis-360x180.jpg" class=" wp-post-image" alt="" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos-blog/" class="category-pontos-blog">PONTOS BLOG</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/632569/pontos-blog/syllogos-pontion-nyremvergis-grammateia-apodimoy-ellinismoy/">Ο Σύλλογος Ποντίων Νυρεμβέργης ευχαριστεί τη Γενική Γραμματεία Απόδημου Ελληνισμού</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/632569/pontos-blog/syllogos-pontion-nyremvergis-grammateia-apodimoy-ellinismoy/"><i class="fa fa-clock-o"></i> 11/12/2020 - 6:42μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/632574/pontos-blog/symmachies-toyrkias-stin-ee/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2021/01/eu_turkish_flags-360x180.jpg" class=" wp-post-image" alt="(Φωτ.: EPA / Tolga Bozoğlu)" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos-blog/" class="category-pontos-blog">PONTOS BLOG</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/632574/pontos-blog/symmachies-toyrkias-stin-ee/">Οι ισχυρές συμμαχίες της Τουρκίας στην ΕΕ την αποθρασύνουν παραμονές Συνόδου Κορυφής</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/632574/pontos-blog/symmachies-toyrkias-stin-ee/"><i class="fa fa-clock-o"></i> 7/12/2020 - 11:43πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/481885/pontos-blog/to-pliatsiko-sto-islam-kai-oi-tourkoi/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2020/12/erdogan_kypros-360x180.jpg" class=" wp-post-image" alt="Το πλιάτσικο στο Ισλάμ και οι Τούρκοι" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos-blog/" class="category-pontos-blog">PONTOS BLOG</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/481885/pontos-blog/to-pliatsiko-sto-islam-kai-oi-tourkoi/">Το πλιάτσικο στο Ισλάμ και οι Τούρκοι</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/481885/pontos-blog/to-pliatsiko-sto-islam-kai-oi-tourkoi/"><i class="fa fa-clock-o"></i> 7/12/2020 - 10:55πμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/481725/pontos-blog/giati-germania-ipa-tha-stirixoun-tin-to/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2016/09/erdogan_g20-360x180.jpg" class=" wp-post-image" alt="Γιατί Γερμανία-ΗΠΑ θα στηρίξουν την Τουρκία" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos-blog/" class="category-pontos-blog">PONTOS BLOG</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/481725/pontos-blog/giati-germania-ipa-tha-stirixoun-tin-to/">Γιατί Γερμανία-ΗΠΑ θα στηρίξουν την Τουρκία</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/481725/pontos-blog/giati-germania-ipa-tha-stirixoun-tin-to/"><i class="fa fa-clock-o"></i> 5/12/2020 - 5:37μμ</a></div></div></div></article><article class="jeg_post jeg_pl_md_1 format-standard"><div class="jeg_thumb">
<a href="https://www.pontosnews.gr/481708/pontos-blog/oi-ellines-tha-katalavoun-syntoma-pos/"><div class="thumbnail-container  size-500 "><img width="360" height="180" src="https://www.pontosnews.gr/files/2020/12/erdogan_cyprus-360x180.jpg" class=" wp-post-image" alt="«Οι Έλληνες θα καταλάβουν σύντομα πως η Τουρκία έχει τη στρατιωτική δύναμη να…»" loading="lazy" /></div></a><div class="jeg_post_category">
<span><a href="https://www.pontosnews.gr/pontos-blog/" class="category-pontos-blog">PONTOS BLOG</a></span></div></div><div class="jeg_postblock_content"><h3 class="jeg_post_title">
<a href="https://www.pontosnews.gr/481708/pontos-blog/oi-ellines-tha-katalavoun-syntoma-pos/">«Οι Έλληνες θα καταλάβουν σύντομα πως η Τουρκία έχει τη στρατιωτική δύναμη να…»</a></h3><div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://www.pontosnews.gr/481708/pontos-blog/oi-ellines-tha-katalavoun-syntoma-pos/"><i class="fa fa-clock-o"></i> 4/12/2020 - 6:57μμ</a></div></div></div></article></div></div><div class='module-overlay'><div class='preloader_type preloader_dot'><div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle"><div class="jnews_preloader_circle_outer"><div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square"><div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation"><div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div> <script>var jnews_module_257248_19_60494e293dcdd = {"header_icon":"fas fa-pencil-alt","first_title":"PONTOS BLOG","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"7","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"21287","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"boxed":"","boxed_shadow":"","el_id":"","el_class":"m-pblog-section","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","compatible_column_notice":"","paged":1,"column_class":"jeg_col_3o3","class":"jnews_block_8"};</script> </div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div><div class="jeg_ad jnews_above_footer_ads "><div class='ads-wrapper  '></div></div></div></div><div class="footer-holder" id="footer" data-id="footer"><div class="jeg_footer jeg_footer_custom"><div class="jeg_container"><div class="jeg_content"><div class="jeg_vc_content"><div class="row vc_row wpb_row vc_row-fluid jnews_60494e2943d14 footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><style scoped>.jnews_module_257248_20_60494e2943f6d.jeg_social_icon_block a .fa{ color: #000000 !important; }.jnews_module_257248_20_60494e2943f6d.jeg_social_icon_block > a > i.fa { background-color: rgba(255,255,255,0.01) !important; }</style><div  class='jeg_social_icon_block socials_widget jnews_module_257248_20_60494e2943f6d nobg m-footer-icons'><a href="https://www.facebook.com/pontosnewsGR/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pontosnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1609015696285 vc_row-has-fill jnews_60494e294409b footer_light"><div class="jeg-vc-wrapper"><div class="wpb_column jeg_column vc_column_container vc_col-sm-12"><div class="jeg_wrapper wpb_wrapper"><div class="jeg_about jeg_aligncenter">
<a class="footer_logo" href="https://www.pontosnews.gr/">
<img class='lazyload'
src="https://www.pontosnews.gr/md_core/assets/img/jeg-empty.png" data-src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png"  data-srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x"                         alt="pontosnews.gr" data-light-src="https://www.pontosnews.gr/files/2020/12/logo_1-1.png"  data-light-srcset="https://www.pontosnews.gr/files/2020/12/logo_1-1.png 1x, https://www.pontosnews.gr/files/2020/12/logo_1-1.png 2x"  data-dark-src="https://www.pontosnews.gr/md_core/assets/img/logo_darkmode.png"  data-dark-srcset="https://www.pontosnews.gr/md_core/assets/img/logo_darkmode.png 1x, https://www.pontosnews.gr/md_core/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
</a><p>Ειδήσεις και άρθρα για τον Πόντο και τη Μ. Ασία, αλλά και την επικαιρότητα στην Ελλάδα, τον Κόσμο και την Ομογένεια. Πλούσια θεματολογία ποικίλης ύλης με έμφαση σε πολιτιστικά δρώμενα.</p></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div><div id="m-copyright" data-vc-full-width="true" data-vc-full-width-init="false" class="row vc_row wpb_row vc_row-fluid vc_custom_1612285631449 vc_row-has-fill jnews_60494e2944786 footer_light"><div class="jeg-vc-wrapper"><div class="footer_left wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div class="wpb_text_column wpb_content_element  vc_custom_1612364548235 copyright" ><div class="wpb_wrapper"><p><span style="font-size: 12pt;">Copyright © 2021 pontosnews.gr</span><br />
<span style="font-size: 12pt;">Made by </span><a href="https://www.minoandesign.gr/" target="_blank" rel="noopener"><strong><span style="font-size: 12pt;">minoanDesign</span></strong></a></p></div></div></div></div><div class="footer_right wpb_column jeg_column vc_column_container vc_col-sm-6"><div class="jeg_wrapper wpb_wrapper"><div  class="vc_wp_custommenu wpb_content_element m-footer-menu"><div class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-637015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637015"><a href="https://www.pontosnews.gr/tautotita/">TAYTOTHTA</a></li><li id="menu-item-631166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631166"><a href="#">ΔΙΑΦΗΜΙΣΗ</a></li><li id="menu-item-637016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-637016"><a href="https://www.pontosnews.gr/oroi-xrisis/">ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li id="menu-item-631168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-631168"><a href="#">ΕΠΙΚΟΙΝΩΝΙΑ</a></li></ul></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div></div></div></div></div><div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a><div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper"><div class="nav_wrap"><div class="item_main"><div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a><form action="https://www.pontosnews.gr/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Αναζήτηση" type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button></form><div class="jeg_search_result jeg_search_hide with_result"><div class="search-result-wrapper"></div><div class="search-link search-noresult">
Δεν βρέθηκαν αποτελέσματα</div><div class="search-link search-all-button">
<i class="fa fa-search"></i> Προβολή όλων</div></div></div><div class="jeg_aside_item"><ul class="jeg_mobile_menu"><li id="menu-item-557579" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-557579"><a href="/" aria-current="page">ΑΡΧΙΚΗ</a></li><li id="menu-item-629971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-629971"><a href="https://www.pontosnews.gr/pontos/">ΠΟΝΤΟΣ</a><ul class="sub-menu"><li id="menu-item-631226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631226"><a href="https://www.pontosnews.gr/pontos/chronologio/">ΧΡΟΝΟΛΟΓΙΟ</a></li><li id="menu-item-629973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629973"><a href="https://www.pontosnews.gr/pontos/genoktonia/">ΓΕΝΟΚΤΟΝΙΑ</a></li><li id="menu-item-629976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629976"><a href="https://www.pontosnews.gr/istoria/">ΙΣΤΟΡΙΑ</a></li><li id="menu-item-629978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629978"><a href="https://www.pontosnews.gr/pontos/paradosi/">ΠΑΡΑΔΟΣΗ</a></li><li id="menu-item-631224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631224"><a href="https://www.pontosnews.gr/pontos/prosopikotites/">ΠΡΟΣΩΠΙΚΟΤΗΤΕΣ</a></li><li id="menu-item-631225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631225"><a href="https://www.pontosnews.gr/pontos/pontiakoi-syllogoi/">ΣΥΛΛΟΓΟΙ</a></li><li id="menu-item-639999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-639999"><a href="https://www.pontosnews.gr/639996/pontos/pontiako-lexiko/">ΛΕΞΙΚΟ</a></li></ul></li><li id="menu-item-631221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631221"><a href="https://www.pontosnews.gr/ellada/">ΕΛΛΑΔΑ</a></li><li id="menu-item-639572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639572"><a href="https://www.pontosnews.gr/kypros/">ΚΥΠΡΟΣ</a></li><li id="menu-item-631222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631222"><a href="https://www.pontosnews.gr/omogeneia/">ΟΜΟΓΕΝΕΙΑ</a></li><li id="menu-item-557588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557588"><a href="https://www.pontosnews.gr/politiki/">ΠΟΛΙΤΙΚΗ</a></li><li id="menu-item-557583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-557583"><a href="https://www.pontosnews.gr/gnomes/">ΓΝΩΜΕΣ</a><ul class="sub-menu"><li id="menu-item-638802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638802"><a href="https://www.pontosnews.gr/author/markostroulis/">Μάρκος Τρούλης</a></li><li id="menu-item-638803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638803"><a href="https://www.pontosnews.gr/author/psavvidis/">Παντελής Σαββίδης</a></li><li id="menu-item-638804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638804"><a href="https://www.pontosnews.gr/author/skal/">Σάββας Καλεντερίδης</a></li><li id="menu-item-638805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-638805"><a href="https://www.pontosnews.gr/author/tpoutaxidis/">Θεόφιλος Πουταχίδης</a></li></ul></li><li id="menu-item-557586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557586"><a href="https://www.pontosnews.gr/oikonomia/">ΟΙΚΟΝΟΜΙΑ</a></li><li id="menu-item-557582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557582"><a href="https://www.pontosnews.gr/amyna/">ΑΜΥΝΑ</a></li><li id="menu-item-557585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557585"><a href="https://www.pontosnews.gr/kosmos/">ΚΟΣΜΟΣ</a></li><li id="menu-item-557581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557581"><a href="https://www.pontosnews.gr/athlitismos/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li id="menu-item-557591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557591"><a href="https://www.pontosnews.gr/ygeia/">ΥΓΕΙΑ</a></li><li id="menu-item-557587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557587"><a href="https://www.pontosnews.gr/perierga/">ΠΕΡΙΕΡΓΑ</a></li><li id="menu-item-638622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638622"><a href="https://www.pontosnews.gr/syntages/">ΣΥΝΤΑΓΕΣ</a></li><li id="menu-item-557592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557592"><a href="https://www.pontosnews.gr/pisti/">ΠΙΣΤΗ</a></li><li id="menu-item-557589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557589"><a href="https://www.pontosnews.gr/politismos/">ΠΟΛΙΤΙΣΜΟΣ</a></li><li id="menu-item-557590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-557590"><a href="https://www.pontosnews.gr/taxidi/">ΤΑΞΙΔΙ</a></li><li id="menu-item-631227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631227"><a href="https://www.pontosnews.gr/events/">ΕΚΔΗΛΩΣΕΙΣ</a></li><li id="menu-item-631228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631228"><a href="https://www.pontosnews.gr/pontos-blog/">PONTOS BLOG</a></li></ul></div></div><div class="item_bottom"><div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/pontosnewsGR/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/pontosnews" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"><p>Copyright © 2021 pontosnews.gr<br>
Made by minoanDesign</p></div></div></div></div></div><script type="text/javascript">var jfla = []</script> <script>(function (i, s, o, g, r, a, m) {
	                i['GoogleAnalyticsObject'] = r
	                i[r] = i[r] || function () {
	                  (i[r].q = i[r].q || []).push(arguments)
	                }, i[r].l = 1 * new Date()
	                a = s.createElement(o),
	                  m = s.getElementsByTagName(o)[0]
	                a.async = 1
	                a.src = g
	                m.parentNode.insertBefore(a, m)
	              })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga')

	              ga('create', 'UA-17324617-93', 'auto')
	              ga('send', 'pageview')</script> <script type="text/html" id="wpb-modifications"></script> <script>jQuery(document).ready(function($) {
                    
                    let roiContainer = $('div.home-roi');
                    let roiDrag      = $('div.jeg_block_loadmore a');
                    
                    roiContainer.scroll(function(){

                        if ($(this).scrollTop() + $(this).innerHeight() >= $(this)[0].scrollHeight - 30 && ! $(roiDrag).hasClass('active')) {
                            $(roiDrag).click();
                        }
                    });

                    $('.gnomes-wrapper').slick({
                        infinite: true,
                        dots: false,
                        slidesToShow: 4,
                        slidesToScroll: 2,
                        prevArrow: '<button type="button" class="slick-prev overlay-grid-prev">Previous</button>',
                        nextArrow: '<button type="button" class="slick-next overlay-grid-next">Next</button>',
                        responsive: [
                            {
                                breakpoint: 1024,
                                settings: {
                                    slidesToShow: 3,
                                    slidesToScroll: 1,
                                    infinite: true,
                                    dots: false
                                }
                            },
                            {
                                breakpoint: 768,
                                settings: {
                                    slidesToShow: 1,
                                    slidesToScroll: 1,
                                    infinite: true,
                                    dots: false
                                }
                            }
                        ]
                    });
                });</script> <style>.jeg_mobile_wrapper {
                    scrollbar-color: #ffd401 #ffd401; /* Firefox */
                    scrollbar-width: thin; /* Firefox */
                }
                .jeg_mobile_wrapper::-webkit-scrollbar {
                  width: 5px;
                }
                .jeg_mobile_wrapper::-webkit-scrollbar-track {
                  background: #ffd401; 
                }
                .jeg_mobile_wrapper::-webkit-scrollbar-thumb {
                  background: #ffd401; 
                }
                .jeg_mobile_wrapper::-webkit-scrollbar-thumb:hover {
                  background: #ffd401; 
                }</style><link rel='stylesheet' id='vc_font_awesome_5_shims-css'  href='https://www.pontosnews.gr/sites/default/files/plugins/js_composer/assets/lib/bower/font-awesome/css/v4-shims.min.css?ver=6.5.0' type='text/css' media='all' /><link rel='stylesheet' id='vc_font_awesome_5-css'  href='https://www.pontosnews.gr/sites/default/files/plugins/js_composer/assets/lib/bower/font-awesome/css/all.min.css?ver=6.5.0' type='text/css' media='all' /> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.pontosnews.gr/core/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script> <script type='text/javascript' id='lodash-js-after'>window.lodash = _.noConflict();</script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-09 21:36:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"el_GR"},"You are probably offline.":["\u039c\u03ac\u03bb\u03bb\u03bf\u03bd \u03b5\u03af\u03c3\u03c4\u03b5 \u03b5\u03ba\u03c4\u03cc\u03c2 \u03c3\u03cd\u03bd\u03b4\u03b5\u03c3\u03b7\u03c2."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["\u0397 \u03bc\u03b5\u03c4\u03b1\u03c6\u03cc\u03c1\u03c4\u03c9\u03c3\u03b7 \u03c0\u03bf\u03bb\u03c5\u03bc\u03ad\u03c3\u03bf\u03c5 \u03b1\u03c0\u03ad\u03c4\u03c5\u03c7\u03b5. \u0391\u03bd \u03b1\u03c5\u03c4\u03cc \u03b5\u03af\u03bd\u03b1\u03b9 \u03bc\u03b9\u03b1 \u03c6\u03c9\u03c4\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1 \u03ae \u03bc\u03b5\u03b3\u03ac\u03bb\u03b7 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1, \u03c0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03c3\u03bc\u03b9\u03ba\u03c1\u03cd\u03bd\u03b5\u03c4\u03ad \u03c4\u03b7\u03bd \u03ba\u03b1\u03b9 \u03c0\u03c1\u03bf\u03c3\u03c0\u03b1\u03b8\u03ae\u03c3\u03c4\u03b5 \u03be\u03b1\u03bd\u03ac."],"The response is not a valid JSON response.":["\u0397 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03b4\u03b5\u03bd \u03b5\u03af\u03bd\u03b1\u03b9 \u03ad\u03b3\u03ba\u03c5\u03c1\u03b7 \u03b1\u03c0\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 JSON."],"An unknown error occurred.":["\u03a0\u03c1\u03bf\u03ad\u03ba\u03c5\u03c8\u03b5 \u03ad\u03bd\u03b1 \u03ac\u03b3\u03bd\u03c9\u03c3\u03c4\u03bf \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );</script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.pontosnews.gr/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "fee912f65f" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.pontosnews.gr/wp-admin/admin-ajax.php?action=rest-nonce";</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.pontosnews.gr/sites/default/files/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_extension/assets/js/slick.min.js?ver=5.7' id='nx_slick-slider-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>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</script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/core\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/sites/default/files/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.5.0' id='isotope-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/lazysizes.js?ver=7.2.0' id='lazysizes-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/ls.bgset.js?ver=7.2.0' id='bgset-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/owl-carousel2/owl.carousel.js?ver=7.2.0' id='owlcarousel-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/superfish.js?ver=7.2.0' id='superfish-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/theia-sticky-sidebar.js?ver=7.2.0' id='theia-sticky-sidebar-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.waypoints.js?ver=7.2.0' id='waypoint-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.scrollTo.js?ver=7.2.0' id='scrollto-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.parallax.js?ver=7.2.0' id='parallax-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.okayNav.js?ver=7.2.0' id='okaynav-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.mousewheel.js?ver=7.2.0' id='mousewheel-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/modernizr-custom.js?ver=7.2.0' id='modernizr-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.smartresize.js?ver=7.2.0' id='smartresize-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/chosen.jquery.js?ver=7.2.0' id='chosen-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.magnific-popup.js?ver=7.2.0' id='magnific-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.jnewsgif.js?ver=7.2.0' id='jnews-gif-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.jowlslider.js?ver=7.2.0' id='jnews-owlslider-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.jsticky.js?ver=7.2.0' id='jnews-sticky-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.transit.min.js?ver=7.2.0' id='jquery-transit-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/jquery.module.js?ver=7.2.0' id='jnews-landing-module-js'></script> <script type='text/javascript' id='jnews-main-js-extra'>/*  */
var jnewsoption = {"login_reload":"https:\/\/www.pontosnews.gr","popup_script":"disable","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"el","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"0","isblog":"","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"www.pontosnews.gr","zoom_button":"0"};
/*  */</script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/main.js?ver=7.2.0' id='jnews-main-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/darkmode.js?ver=7.2.0' id='jnews-darkmode-js'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.pontosnews.gr/md_core/assets/js/html5shiv.min.js?ver=7.2.0' id='html5shiv-js'></script> <![endif]--> <script type='text/javascript' src='https://www.pontosnews.gr/sites/default/files/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=3.6.2' id='litespeed-cache-js'></script> <script type='text/javascript' id='jnews-select-share-js-extra'>/*  */
var jnews_select_share = {"is_customize_preview":""};
/*  */</script> <script type='text/javascript' src='https://www.pontosnews.gr/sites/default/files/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/core/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://www.pontosnews.gr/sites/default/files/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.5.0' id='wpb_composer_front_js-js'></script> <div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Webpage","headline":"Home","url":"https:\/\/www.pontosnews.gr\/"}</script> <script>_atrk_opts = { atrk_acct:"Cg5xf1a8Md00iS", domain:"pontosnews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-03-10 22:54:33 -->
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-03-11 00:54:33 -->